<!DOCTYPE html><html class="en-us no-js  " lang="en-us" prefix="og: http://ogp.me/ns#"><head><link rel="preconnect" href="//spectrum.gettyimages.com"><link rel="preconnect" href="//media.gettyimages.com"><link rel="dns-prefetch" href="//spectrum.gettyimages.com"><link rel="dns-prefetch" href="//media.gettyimages.com"><link href="https://fonts.gstatic.com" rel="preconnect" /><link href="https://fonts.googleapis.com/css?family=Lato:400,400i,700,700i&amp;subset=latin-ext" rel="stylesheet" /><link rel="stylesheet" type="text/css" media="all" href="/asset-detail/assets/css/getty-d40c41be.css"><link rel="stylesheet" type="text/css" media="all" href="/asset-detail/assets/css/application-abc7cfb5.css"><script>window.renderStart = new Date().getTime();
window.currentSite = {
  domainSuffix: "com",
  nickname: "getty",
  isGetty: true,
  isiStock: false
}
window.notificationsContext = 'eyJhdXRoIjoiZXlKaGJHY2lPaUpJVXpJMU5pSjkuZXlKcGMzTWlPaUozZDNjdVoyVjBkSGxwYldGblpYTXVZMjl0SWl3aVpYaHdJam94TmpNNE5qWXhOVEF4ZlEuVlU1a2RqMU1weXNXOXlSMVItTkNuOFpzazQ0X0Itb0V2WXVOLW5zSXV5cyIsInBheWxvYWQiOnsiYWRwX2NvbGxlY3Rpb24iOiJvdGhlciIsImFmZmlsaWF0ZV9wcm9tb19jb2RlX2xvZ28iOm51bGwsImFmZmlsaWF0ZV9wcm9tb19jb2RlX3Byb21vX2NvZGUiOm51bGwsImFmZmlsaWF0ZV9wcm9tb19jb2RlX2Rpc2NvdW50IjpudWxsLCJhc3NldF90eXBlIjoiaW1hZ2UiLCJhdXRoZW50aWNhdGVkIjpmYWxzZSwiYXV0b25vbXlfbG9jYWxlIjoiIiwiYmlsbGluZ19jb3VudHJ5IjoiVVNBIiwiY29tcGFueUlkIjpudWxsLCJjb3VudHJ5IjoiVVNBIiwiY291bnRyeV9wcmVmZXJlbmNlIjoidXMiLCJkb3dubG9hZF9jYXAiOm51bGwsImRvd25sb2Fkc19yZW1haW5pbmciOm51bGwsImVtYWlsX29wdGluIjpmYWxzZSwiZW52aXJvbm1lbnQiOiJwcm9kdWN0aW9uIiwiZXhwZXJpZW5jZXMiOnt9LCJleHBpcmluZ19iYW5uZXIiOiJub25lIiwiZnJlZV90cmlhbF9zdWJzY3JpcHRpb25fdGVzdF9hY3RpdmUiOmZhbHNlLCJoYXNQUCI6bnVsbCwiaXAiOiIxMDcuMjMuMjE4LjQiLCJpc19pYm1fdXNlciI6ZmFsc2UsImlzX3RlYW1fbWVtYmVyIjpmYWxzZSwibGFuZ3VhZ2UiOiJlbiIsImxhbmd1YWdlX3ByZWZlcmVuY2UiOiJlbiIsImxvY2FsZSI6ImVuLXVzIiwibW9iaWxlIjpmYWxzZSwib3JpZ2luYWxfZnVsbHBhdGgiOiIvZGV0YWlsL25ld3MtcGhvdG8vaHVtYW4tc2l6ZWQtYnVpbGQtYmFjay1iZXR0ZXItYmlsbC12aXNpdHMtY2FwaXRvbC1oaWxsLXRvLW5ld3MtcGhvdG8vMTM1MzY1Njg4MSIsInBhIjpmYWxzZSwicGFQcmV2aWV3IjpmYWxzZSwicGFnZSI6ImFzc2V0X2RldGFpbCIsInNhbGUiOmZhbHNlLCJzZWdtZW50YXRpb24iOnt9LCJzaXRlIjoiZ2V0dHkiLCJzdWJzY3JpcHRpb25fY2FuX3Vuc3VzcGVuZCI6bnVsbCwic3Vic2NyaXB0aW9uX2RheXNfdG9fZXhwaXJhdGlvbiI6MCwic3Vic2NyaXB0aW9uX2R1cmF0aW9uIjpudWxsLCJzdWJzY3JpcHRpb25faXNfaW1hZ2Vfb25seSI6bnVsbCwic3Vic2NyaXB0aW9uX3BlbmRpbmciOm51bGwsInN1YnNjcmlwdGlvbl9yZXN1bWVfZGF0ZSI6bnVsbCwic3Vic2NyaXB0aW9uX3NrdSI6bnVsbCwic3Vic2NyaXB0aW9uX3N0YXR1cyI6bnVsbCwidGxkIjoiY29tIiwidGxkX2NvdW50cnkiOnsiZGlzcGxheV9uYW1lIjpudWxsLCJsb2NhbGUiOiJlbi11cyJ9LCJ2aXNpdG9ySWQiOiIwMDAwMDAwMC0wMDAwLTAwMDAtMDAwMC0wMDAwMDAwMDAwMDEiLCJzaG93X25ld19sYW5ndWFnZV9tb2RhbCI6ZmFsc2V9fQ==';
window.currentApplication = "asset-detail";
window.pipelineId = "1167789"</script><title>A human-sized Build Back Better “Bill” visits Capitol Hill to promote... News Photo - Getty Images</title><meta charset="utf-8" /><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="AhQGbbhT/XwzvCqnlwv9PDcQhnIoq80mqcOLhU/hv9iuXJAiBuBu9fXPNZz5AAjWnHfKRoHM9KseETrrFUBbvQ==" /><meta name="description" content="A human-sized Build Back Better “Bill” visits Capitol Hill to promote urgency for the Build Back Better Act to pass with provisions for care, climate and immigration on November 16, 2021 in... Get premium, high resolution news photos at Getty Images" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><meta content="A human-sized Build Back Better “Bill” visits Capitol Hill to promote..." property="og:title" /><meta content="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=594x594" property="og:image" /><meta content="https://www.gettyimages.com/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" property="og:url" /><meta content="594" property="og:image:width" /><meta content="396" property="og:image:height" /><meta content="A human-sized Build Back Better “Bill” visits Capitol Hill to promote urgency for the Build Back Better Act to pass with provisions for care, climate and immigration on November 16, 2021 in..." property="og:description" /><meta content="en_US" property="og:locale" /><meta content="Getty Images" property="og:site_name" /><meta content="article" property="og:type" /><meta content="@gettyimages" name="twitter:site" /><meta content="summary_large_image" name="twitter:card" /><meta content="A human-sized Build Back Better “Bill” visits Capitol Hill to promote..." name="twitter:title" /><meta content="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=594x594" name="twitter:image" /><meta content="594" name="twitter:image:width" /><meta content="396" name="twitter:image:height" /><meta content="app-id=376812381,app-argument=https://www.gettyimages.com/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" name="apple-itunes-app" /><link href="https://www.gettyimages.com/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" hreflang="x-default" rel="alternate" /><link href="https://www.gettyimages.com.au/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" hreflang="en-AU" rel="alternate" /><link href="https://www.gettyimages.be/detail/nieuwsfoto%27s/human-sized-build-back-better-bill-visits-capitol-hill-nieuwsfotos/1353656881?language=fr" hreflang="fr-BE" rel="alternate" /><link href="https://www.gettyimages.be/detail/nieuwsfoto%27s/human-sized-build-back-better-bill-visits-capitol-hill-nieuwsfotos/1353656881" hreflang="nl-BE" rel="alternate" /><link href="https://www.gettyimages.com.br/detail/foto-jornal%C3%ADstica/human-sized-build-back-better-bill-visits-capitol-foto-jornal%C3%ADstica/1353656881" hreflang="pt-BR" rel="alternate" /><link href="https://www.gettyimages.ca/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" hreflang="en-CA" rel="alternate" /><link href="https://www.gettyimages.ca/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881?language=fr" hreflang="fr-CA" rel="alternate" /><link href="https://www.gettyimages.dk/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" hreflang="en-DK" rel="alternate" /><link href="https://www.gettyimages.de/detail/nachrichtenfoto/human-sized-build-back-better-bill-visits-capitol-nachrichtenfoto/1353656881" hreflang="de" rel="alternate" /><link href="https://www.gettyimages.es/detail/fotograf%C3%ADa-de-noticias/human-sized-build-back-better-bill-visits-fotograf%C3%ADa-de-noticias/1353656881" hreflang="es" rel="alternate" /><link href="https://www.gettyimages.fr/detail/photo-d%27actualit%C3%A9/human-sized-build-back-better-bill-visits-capitol-photo-dactualit%C3%A9/1353656881" hreflang="fr" rel="alternate" /><link href="https://www.gettyimages.in/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" hreflang="en-IN" rel="alternate" /><link href="https://www.gettyimages.ie/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" hreflang="en-IE" rel="alternate" /><link href="https://www.gettyimages.it/detail/fotografie-di-cronaca/human-sized-build-back-better-bill-visits-fotografie-di-cronaca/1353656881" hreflang="it" rel="alternate" /><link href="https://www.gettyimages.com.mx/detail/fotograf%C3%ADa-de-noticias/human-sized-build-back-better-bill-visits-fotograf%C3%ADa-de-noticias/1353656881" hreflang="es-MX" rel="alternate" /><link href="https://www.gettyimages.nl/detail/nieuwsfoto%27s/human-sized-build-back-better-bill-visits-capitol-hill-nieuwsfotos/1353656881" hreflang="nl" rel="alternate" /><link href="https://www.gettyimages.co.nz/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" hreflang="en-NZ" rel="alternate" /><link href="https://www.gettyimages.no/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" hreflang="en-NO" rel="alternate" /><link href="https://www.gettyimages.at/detail/nachrichtenfoto/human-sized-build-back-better-bill-visits-capitol-nachrichtenfoto/1353656881" hreflang="de-AT" rel="alternate" /><link href="https://www.gettyimages.pt/detail/fotografia-de-not%C3%ADcias/human-sized-build-back-better-bill-visits-fotografia-de-not%C3%ADcias/1353656881" hreflang="pt" rel="alternate" /><link href="https://www.gettyimages.ch/detail/nachrichtenfoto/human-sized-build-back-better-bill-visits-capitol-nachrichtenfoto/1353656881" hreflang="de-CH" rel="alternate" /><link href="https://www.gettyimages.ch/detail/nachrichtenfoto/human-sized-build-back-better-bill-visits-capitol-nachrichtenfoto/1353656881?language=fr" hreflang="fr-CH" rel="alternate" /><link href="https://www.gettyimages.ch/detail/nachrichtenfoto/human-sized-build-back-better-bill-visits-capitol-nachrichtenfoto/1353656881?language=it" hreflang="it-CH" rel="alternate" /><link href="https://www.gettyimages.fi/detail/uutiskuva/human-sized-build-back-better-bill-visits-capitol-hill-to-uutiskuva/1353656881" hreflang="en-FI" rel="alternate" /><link href="https://www.gettyimages.se/detail/nyhetsfoto/human-sized-build-back-better-bill-visits-capitol-hill-to-nyhetsfoto/1353656881" hreflang="sv" rel="alternate" /><link href="https://www.gettyimages.ae/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" hreflang="en-AE" rel="alternate" /><link href="https://www.gettyimages.co.uk/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" hreflang="en-GB" rel="alternate" /><link href="https://www.gettyimages.com/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" hreflang="en" rel="alternate" /><link href="https://www.gettyimages.com/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881?language=es" hreflang="es-US" rel="alternate" /><link href="https://www.gettyimages.hk/detail/%E6%96%B0%E8%81%9E%E7%85%A7%E7%89%87/human-sized-build-back-better-bill-visits-capitol-hill-to-%E6%96%B0%E8%81%9E%E7%85%A7%E7%89%87/1353656881" hreflang="zh-HK" rel="alternate" /><link href="https://www.gettyimages.co.jp/detail/%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E5%86%99%E7%9C%9F/human-sized-build-back-better-bill-visits-capitol-hill-to-%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E5%86%99%E7%9C%9F/1353656881" hreflang="ja" rel="alternate" /><link href="https://www.gettyimages.com/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" rel="canonical" /><link href="/sign-in?returnurl=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881" rel="signin" /><link href="/purchase/cart" rel="cart" /><link href="http://www.gettyimages.com/opensearch.xml" rel="search" type="application/opensearchdescription+xml" /></head><body class="asset_detail_container asset-detail-page" ng-app="AdpApp" ng-controller="AdpController"><div id="header-wrapper"><header id="site-top-header-wrapper"><header-side-panels boards-actions="" class="main-header main-header--full"><div class="side-panels__overlay" ng-class="{&#39;is-visible&#39;: leftPanelOpen || rightPanelOpen}" ng-click="closePanels()"></div><div class="side-panel side-panel--left" ng-class="{&#39;is-visible&#39;: leftPanelOpen}"><div class="side-panel__icons-group"><button class="btn side-panel__icon-item side-panel__icon-item--right" ng-click="closeLeftPanel()"><img gi-icon="unisporkal/getty/close_large" /></button></div><ul class="left-panel__data left-panel-menu" itemscope="itemscope" itemtype="http://www.schema.org/SiteNavigationElement"><li class="left-panel-menu__item"><a class="text-link--highlight-treatment left-panel__link text-links--large panel-data__link" data-nav="nav_Creative_Images" data-ui-location="header_side_panel_left" href="/creative-images">CREATIVE</a><ul class="left-panel-menu--submenu"><li class="left-panel-menu__item--submenu"><a class="text-link--highlight-treatment panel-data__link" data-nav="nav_Creative_Collections" data-ui-location="header_browse_panel" href="/solutions/collections">Collections</a></li></ul><ul class="left-panel-menu--submenu"><li class="left-panel-menu__item--submenu"><a class="text-link--highlight-treatment panel-data__link" href="/showus">Project #ShowUs</a></li></ul><ul class="left-panel-menu--submenu"><li class="left-panel-menu__item--submenu"><a class="text-link--highlight-treatment panel-data__link" data-nav="nav_Creative_Insights" data-ui-location="header_side_panel_left" href="https://creativeinsights.gettyimages.com/en" target="_blank">Creative Insights</a></li></ul><ul class="left-panel-menu--submenu"><li class="left-panel-menu__item--submenu"><a class="text-link--highlight-treatment panel-data__link" data-nav="nav_Custom_Content" data-ui-location="header_side_panel_left" href="/solutions/custom-content" target="_blank">Custom Content</a></li></ul></li><li class="left-panel-menu__item"><a class="text-link--highlight-treatment left-panel__link text-links--large panel-data__link" data-nav="nav_Editorial_Images" data-ui-location="header_side_panel_left" href="/editorial-images">EDITORIAL</a></li><li class="left-panel-menu__item"><a class="text-link--highlight-treatment left-panel__link text-links--large panel-data__link" data-nav="nav_Video" data-ui-location="header_side_panel_left" href="/creative-video">VIDEO</a><ul class="left-panel-menu--submenu"><li class="left-panel-menu__item--submenu"><a class="text-link--highlight-treatment panel-data__link" data-nav="nav_BBC_Motion_Gallery" href="/footage/bbcmotiongallery">BBC Motion Gallery</a></li></ul><ul class="left-panel-menu--submenu"><li class="left-panel-menu__item--submenu"><a class="text-link--highlight-treatment panel-data__link" data-nav="nav_NBC_News_Archive" href="/footage/nbcnewsarchives">NBC News Archives</a></li></ul></li><li class="left-panel-menu__item"><a class="text-link--highlight-treatment left-panel__link text-links--large panel-data__link" data-nav="nav_Music" data-ui-location="header_side_panel_left" href="/music">MUSIC</a></li><li class="left-panel-menu__item"><a class="text-link--highlight-treatment left-panel__link text-links--large panel-data__link" data-nav="nav_Blog" data-ui-location="header_side_panel_left" href="https://marketing.gettyimages.com/" target="_blank">BLOG</a></li><li class="left-panel-menu__item"><a class="text-link--highlight-treatment left-panel__link text-links--large panel-data__link panel__mobile-item" data-nav="nav_Pricing" data-ui-location="header_side_panel_left" href="/plans-and-pricing">PRICING</a></li></ul></div><div class="side-panel side-panel--right" ng-class="{&#39;is-visible&#39;: rightPanelOpen}"><div class="side-panel__icons-group"><button class="btn side-panel__icon-item" ng-click="goBackToRecentBoardsView()" ng-show="rightPanelView == rightPanelViewOptions.createBoardView &amp;&amp; hasRecentBoards()"><img gi-icon="unisporkal/getty/arrow_previous" /></button><button class="btn side-panel__icon-item side-panel__icon-item--right" ng-click="closeRightPanel()"><img gi-icon="unisporkal/getty/close_large" /></button></div><div class="right-panel__data"><div class="account-info" ng-if="rightPanelView == rightPanelViewOptions.accountView"><div class="panel-data__heading-group"><div class="panel-data__heading">Your account</div><div class="panel-data__username"></div></div><div class="panel-data__notification" ng-cloak="" ng-if="showPaBanner"><div class="panel-data__notification-icon"><img gi-icon="unisporkal/getty/exclamation" /></div><div class="panel-data__notification-message" ng-if="selfRenew">Your team's Premium Access agreement is expiring soon.<br /><a data-nav="nav_Account_Renew_Now" data-ui-location="header_side_panel_right" ng-href="{{ selfRenewNotification.cta }}">Renew now</a> <img gi-icon="unisporkal/getty/arrow_right" /></div><div class="panel-data__notification-message" ng-if="winBackSelfRenew">{{ winBackSelfRenewNotification.text }}<br /><a data-nav="nav_Account_Renew_Now" data-ui-location="header_side_panel_right" ng-click="trackCtaClick(&#39;winBackSelfRenew&#39;)" ng-href="{{ winBackSelfRenewNotification.cta }}">{{ winBackSelfRenewNotification.cta_text }}</a> <img gi-icon="unisporkal/getty/arrow_right" /></div><div class="panel-data__notification-message" ng-if="contactUs">{{ contactUsNotification.text }}<br /><a data-nav="nav_Account_Contact_Us" data-ui-location="header_side_panel_right" href="{{ contactUsNotification.cta }}" ng-click="trackCtaClick(&#39;contactUs&#39;)">{{ contactUsNotification.cta_text }}</a></div><div class="panel-data__notification-message" ng-if="winBackContactUs">{{ winBackContactUsNotification.text }}&nbsp; <a data-nav="nav_Account_PA_Expired-Contact_Us" data-ui-location="header_side_panel_right" href="{{ winBackContactUsNotification.cta }}" ng-click="trackCtaClick(&#39;winBackContactUs&#39;)">{{ winBackContactUsNotification.cta_text }}</a></div><div class="panel-data__notification-message" ng-if="collectPO">{{ collectPONotification.text }}&nbsp; <a data-nav="nav_Account_Update_PA_Renewal_Payment_Info" data-ui-location="header_side_panel_right" href="{{ collectPONotification.cta }}" ng-click="trackCtaClick(&#39;collectPO&#39;)">{{ collectPONotification.cta_text }}> </a></div></div><div class="panel-data__links-group"><a class="text-link--highlight-treatment right-panel__link panel-data__link" data-nav="nav_Account_Overview" data-ui-location="header_side_panel_right" href="/account">Overview</a><a class="text-link--highlight-treatment right-panel__link panel-data__link" data-nav="nav_Account_Download_History" data-ui-location="header_side_panel_right" href="/account/download">Download history</a><a class="text-link--highlight-treatment right-panel__link panel-data__link" data-nav="nav_Account_Purchase_History" data-ui-location="header_side_panel_right" href="/account/purchasehistory">Purchase history</a><a class="text-link--highlight-treatment right-panel__link panel-data__link" data-nav="nav_Account_Invoices" data-ui-location="header_side_panel_right" href="/account/invoices">Invoices</a><button class="btn text-link--highlight-treatment right-panel__link panel-data__link panel__mobile-item" data-nav="nav_Account_Boards" data-ui-location="header_side_panel_right" ng-click="showBoards()">Boards</button><a class="text-link--highlight-treatment btn btn--hollow panel-data__btn sign-out__btn" data-nav="nav_Account_SignOut" data-ui-location="header_side_panel_right" href="/sign-out?returnurl=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881" ng-click="signInOrOut($event, false)">SIGN OUT</a></div></div><div class="recent-boards panel-data--fade-in" ng-show="rightPanelView == rightPanelViewOptions.recentBoardsView"><div class="panel-data__heading-group"><div class="panel-data__heading">Recent Boards</div></div><div class="panel-data__links-group"><span class="recent-boards__list" ng-repeat="board in boards"><a class="text-link--highlight-treatment right-panel__link right-panel__link--icon panel-data__link recent-board-item__link" data-nav="nav_Boards_Recent_Board" data-ui-location="header_side_panel_right" ng-href="/collaboration/boards/{{board.id}}"><div class="recent-board-item__info"><img class="recent-board__shared-icon" gi-icon="unisporkal/getty/shared_boards" ng-if="isSharedBoard(board)" />{{ board.name }}</div><div class="recent-board__icon--right"><div class="recent-board__count badge-number" ng-if="board.total_asset_count&gt;0">{{ board.total_asset_count }}</div><div class="recent-board--active gi-icon-container" ng-if="$first"><img class="recent-board__confirmed-checkmark-icon" gi-icon="unisporkal/getty/confirmed_checkmark" /></div></div></a></span><a class="right-panel__link right-panel__link--icon text-links--confirmed" data-nav="nav_Boards_View_All_Boards" data-ui-location="header_side_panel_right" href="/collaboration/boards">View all Boards<img class="right-panel__arrow-icon" gi-icon="unisporkal/getty/arrow_right" /></a><a class="right-panel__link right-panel__link--icon text-links--confirmed" data-nav="nav_Boards_View_All_Sets" data-ui-location="header_side_panel_right" href="/collaboration/boards/#sets" ng-if="hasCurationPermissions">View all Sets<img class="right-panel__arrow-icon" gi-icon="unisporkal/getty/arrow_right" /></a><button class="btn btn--hollow panel-data__btn text-link--highlight-treatment recent-boards__btn" data-nav="nav_Boards_Create_Board_Start" data-ui-location="header_side_panel_right" ng-click="showCreateBoardView()">CREATE BOARD</button></div></div><div class="create-board panel-data--fade-in" ng-show="rightPanelView == rightPanelViewOptions.createBoardView"><div class="panel-data__heading-group"><div class="panel-data__heading">Create new Board</div></div><div class="panel-data__links-group"><div class="create-board__board-message" ng-if="showAboutBoardsMessage">Boards are the best place to save images and video clips. Collect, curate and comment on your files.</div><form class="create-board__form" name="createBoardForm"><ng-messages for="createBoardForm.$error" ng-if="createBoardForm.$submitted &amp;&amp; formHasErrors(createBoardForm)"><div class="alert-text create-board-form__error"><ng-message when="serverError">Unable to complete your request at this time. Please try again later or <a href="/contactus" target="_blank">contact us</a> if the issue continues.</ng-message></div></ng-messages><gi-text-field class="text-field form-field create-board__field"><label class="text-field__label">Board name</label><input class="text-field__input" maxlength="255" ng-model="boardName" ng-required="true" type="text" /></gi-text-field><button class="btn btn--primary btn--large create-board__btn" ng-click="createBoard(createBoardForm, boardName)" ng-disabled="!boardName">CREATE</button></form></div></div><div class="signed-out" ng-if="rightPanelView == rightPanelViewOptions.signedOutView"><div class="panel-data__links-group"><a class="text-link--highlight-treatment right-panel__link panel-data__link" data-nav="nav_Account_SignIn" data-ui-location="header_side_panel_right" href="/sign-in" rel="nofollow">Sign in</a><a class="text-link--highlight-treatment right-panel__link panel-data__link" data-nav="nav_Account_Register" data-ui-location="header_side_panel_right" href="/register?autoRedirect=true" rel="nofollow">Register</a><button class="btn text-link--highlight-treatment right-panel__link panel-data__link panel__mobile-item" data-nav="nav_Account_Boards" data-ui-location="header_side_panel_right" ng-click="showBoards()">Boards</button></div></div><div class="template-loader-animation" ng-show="rightPanelView == rightPanelViewOptions.loadingAnimation"><div class="template-loader-container" ng-class="{&#39;template-loader__animation--end&#39;: enableEndAnimationClass}"><div class="template-loader__main-row"></div><div class="template-loader__row"></div><div class="template-loader__row"></div><div class="template-loader__row"></div></div></div></div></div><div class="header__group header__group--left"><div class="header__group-item header__group-item--first"><button class="action action--quick text-links--small text-link--highlight-treatment header__link" ng-click="openLeftSidePanel()"><img class="header__group-img" gi-icon="unisporkal/getty/hamburger" /><div class="header__desktop-item header__desktop-label">BROWSE</div></button></div><div class="header__group-item header__desktop-item"><a class="action--quick text-link--highlight-treatment header__link text-links--small" data-nav="nav_Pricing" href="/plans-and-pricing">PRICING</a></div></div><div class="header__group header__group--center"><a class="header__logo" data-nav="nav_HomeLogo" href="/"><img alt="Getty Images" class="header__logo-img" gi-icon="unisporkal/getty/logos/getty_images_no_trademark" src="/asset-detail/assets/static/getty_images_no_trademark-5e584aa9f38443a9fd11.svg" /></a></div><div class="header__group header__group--right"><div class="header__group-item header__desktop-item"><button class="action action--quick text-link--highlight-treatment header__link text-links--small" ng-click="showBoardsFromHeader()"><img class="header__group-img" gi-icon="unisporkal/getty/boards" /><div class="header__desktop-label">BOARDS</div></button></div><div class="header__group-item"><a class="action action--quick text-link--highlight-treatment header__link text-links--small" data-nav="nav_Cart" href="/purchase/cart" rel="nofollow"><header-cart-count><div class="header__cart-item" ng-class="{&#39;header__cart-item--not-empty&#39;: !isCartEmpty()}"><img gi-icon="unisporkal/getty/cart" /><div class="cart-item__number-of-items badge-number" ng-cloak="" ng-if="!isCartEmpty()">{{ getDisplayCartCount() }}</div></div></header-cart-count><div class="header__desktop-item">CART</div></a></div><div class="header__group-item header__desktop-item header__group-item--last"><a class="text-link--highlight-treatment btn btn--hollow text-links--small header__group-btn" data-nav="nav_Account_SignIn" href="/sign-in?returnurl=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881" ng-click="signInOrOut($event, true)" rel="nofollow">SIGN IN</a></div><div class="header__group-item header__mobile-item header__group-item--last"><a class="action action--quick text-link--highlight-treatment header__link text-links--small" ng-click="openSignedOutPanel()"><img gi-icon="unisporkal/getty/user" /></a></div></div></header-side-panels></header></div><div class="content_wrapper"><div class="content_wrapper__mask content_wrapper__mask--hidden"></div><section class="main_body"><div class="site-width"><div gi-remote-app="&#39;giCollaboration.Remote&#39;" gi-remote-manifest="&#39;/collaboration/remote/minimal/manifest.json&#39;"></div><header-search-bar class="header-search-bar__hero-section header-search-bar__hero-section--small-padding" disable-peeky-scroll="true" display-overlay-when-docked="true" style="background-color: #E3E3E3"><div class="search-overlay" ng-class="{&#39;is-visible&#39;: shouldShowOverlay()}" ng-click="hideOverlay()"></div><div class="header-search-bar-hero__search-bar hero-search-bar-wrapper header-search-bar-hero__search-bar--full-width"><div asset-types="{&quot;images&quot;:&quot;image&quot;,&quot;image_creative&quot;:&quot;image-creative&quot;,&quot;image_editorial&quot;:&quot;image-editorial&quot;,&quot;videos&quot;:&quot;film&quot;,&quot;video_creative&quot;:&quot;film-creative&quot;,&quot;video_editorial&quot;:&quot;film-editorial&quot;}" class="header-search-bar__container getty-header-search-bar" data-default-asset-type="" ng-controller="AutoSuggestController" ng-init="init( {&#39;endpoint&#39;: &#39;https://as.gettyservices.com:443/GettyImages.Autocomplete.KeywordService.Service/KeywordService1/Suggestedkeywords/&#39;, &#39;locale&#39;:&#39;en-us&#39;, &#39;family&#39;: &#39;&#39;, &#39;type&#39;: &#39;&#39;, &#39;phrase&#39;: &#39;&#39;} )"><form action="/search/2/image" class="header-search__form" method="GET" ng-class="{&#39;is-search-bar-focused&#39;: searchBarFocused}" onsubmit="return false"><div class="header-search-bar__main-area"><button class="btn header-search-bar-form__icons header-search-bar-form__magnifying-glass" gi-track="track.ui-element.gi-search-bar-mode"><img gi-icon="unisporkal/getty/search" /></button><div class="header-search-bar-context-buttons"></div><div class="header-search-bar-form__input"><input autocomplete="off" class="header-search-bar-form-input__field" gi-track="track.ui-element.gi-search-bar-mode" gi-track-event="keydown" gi-track-key-code="13" id="gix-search-phrase" name="phrase" ng-click="showOverlay()" ng-keyup="searchBarHandleEscKey($event)" ng-model="searchBoxValue" placeholder="Search the world’s best creative photos and images" type="text" /></div><div class="header-search-bar-form__icons-container"><div class="header-search-bar-form__icons header-search-bar-form__clear-input search-bar__clear"><a class="header-search-bar-form__clear-icon search-clear-icon"><img gi-icon="unisporkal/getty/close" /></a></div></div></div><div class="header-search-bar__media-filter" ng-class="{&#39;is-search-bar-focused&#39;: searchBarFocused}"><div class="header-search-bar-media-filter__selected-label media-filter-label" ng-click="showOverlay()"><div class="header-search-bar-media-filter__label header-search-bar-media-filter__label--images">Images</div><div class="header-search-bar-media-filter__label header-search-bar-media-filter__label--images-creative">Creative Images</div><div class="header-search-bar-media-filter__label header-search-bar-media-filter__label--images-editorial">Editorial Images</div><div class="header-search-bar-media-filter__label header-search-bar-media-filter__label--video">Video</div><div class="header-search-bar-media-filter__label header-search-bar-media-filter__label--video-creative">Creative video</div><div class="header-search-bar-media-filter__label header-search-bar-media-filter__label--video-editorial">Editorial video</div><div class="header-search-bar-media-filter__arrow"><img gi-icon="unisporkal/getty/arrow_down" /></div></div><div class="header-search-bar__media-types-dropdown"><ul class="header-search-bar-dropdown__list"><li class="header-search-bar-dropdown__option option" data-value="image"><img class="header-search-bar-dropdown__checkbox" gi-icon="unisporkal/getty/checkmark" /><label class="header-search-bar-dropdown__option-label">Images</label></li><li class="header-search-bar-dropdown__option header-search-bar-dropdown__sub-option option" data-value="image-creative"><img class="header-search-bar-dropdown__checkbox" gi-icon="unisporkal/getty/checkmark" /><label class="header-search-bar-dropdown__option-label">Creative</label></li><li class="header-search-bar-dropdown__option header-search-bar-dropdown__option--last header-search-bar-dropdown__sub-option option" data-value="image-editorial"><img class="header-search-bar-dropdown__checkbox" gi-icon="unisporkal/getty/checkmark" /><label class="header-search-bar-dropdown__option-label">Editorial</label></li><li class="header-search-bar-dropdown__option option" data-value="film"><img class="header-search-bar-dropdown__checkbox" gi-icon="unisporkal/getty/checkmark" /><label class="header-search-bar-dropdown__option-label">Video</label></li><li class="header-search-bar-dropdown__option header-search-bar-dropdown__sub-option option" data-value="film-creative"><img class="header-search-bar-dropdown__checkbox" gi-icon="unisporkal/getty/checkmark" /><label class="header-search-bar-dropdown__option-label">Creative</label></li><li class="header-search-bar-dropdown__option header-search-bar-dropdown__sub-option option" data-value="film-editorial"><img class="header-search-bar-dropdown__checkbox" gi-icon="unisporkal/getty/checkmark" /><label class="header-search-bar-dropdown__option-label">Editorial</label></li></ul></div></div></form><div class="autosuggest__outer-container autosuggest__srp-container" gix-auto-suggest=""></div></div></div></header-search-bar><div class="adp" gi-spectrum-view="adp"><div class="adp__asset adp__element--left"><div class="asset-details__asset-preview" data-zoom-url="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881" is360="false" ng-controller="ZoomController" ratio="1.499267935578331"><div class="asset-card__asset-description" plain-text-copy=""><h1 class="asset-description__title">Bill On The Hill:  Build Back Better Walks The Halls Of Congress</h1><div class="asset-description__caption">WASHINGTON, DC - NOVEMBER 16: A human-sized Build Back Better “Bill” visits Capitol Hill to promote urgency for the Build Back Better Act to pass with provisions for care, climate and immigration on November 16, 2021 in Washington, DC. “Bill” has been stuck in the House too long and is eager to be voted on this week, as promised, and move to final passage in the Senate. (Photo by Paul Morigi/Getty Images for Care In Action)</div></div><div class="asset-card__blur-bg" style="background-image: url(&#39;https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=170x170&#39;);"></div><div class="asset-preview__asset-card" ng-class="{&#39;asset-preview__asset-card--anchor-to-top&#39;: true } "><figure class="asset-card__image-wrapper" ng-click="openModal()"><picture><source media="(max-width: 1100px) 612px" srcset="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=594x594 612w" /><source media="(max-width: 1530px) 1024px" srcset="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881 1024w" /><source media="2048px" srcset="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881 2048w" /><img alt="Bill On The Hill:  Build Back Better Walks The Halls Of Congress : News Photo" class="asset-card__image" gi-image-loaded="" gi-track-comp-download="" src="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881" title="News Photo : A human-sized Build Back Better “Bill” visits..." /><div class="asset-card__zoom-in" ng-cloak=""><img gi-icon="image-zoom" /></div></picture><figcaption>Bill On The Hill:  Build Back Better Walks The Halls Of Congress : News Photo</figcaption></figure><div class="zoomed-asset-modal modal" gix-modal="" id="zoomed-asset-modal"><div class="modal__background" id="zoomed-asset-modal__background" ng-click="hideModal()"></div><div class="zoomed-asset-modal__container modal__container" ng-click="hideModal()"><button class="action modal__close"><img gi-icon="unisporkal/getty/close" title="Close" /></button><picture><source media="(max-width: 680px) 612px" srcset="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=594x594 612w" /><source media="(max-width: 1100px) 1024px" srcset="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881 1024w" /><source media="2048px" srcset="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881 2048w" /><img alt="Bill On The Hill:  Build Back Better Walks The Halls Of Congress : News Photo" class="zoomed-asset-modal__image" gi-track-comp-download="" ng-src="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881" title="News Photo : A human-sized Build Back Better “Bill” visits..." /></picture></div></div><div class="asset-details__actions-wrapper"><div class="action-icons asset-view__asset-actions" ng-cloak=""><div class="asset-actions__btn-action btn embed-share-button" data-asset-family="Editorial" data-asset-id="1353656881" data-asset-thumb="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=170x170" data-asset-type="image" data-embed-caller="getty-adp" data-endpoint="https://embed.gettyimages.com:443/preview/1353656881" data-is360-image="false" data-width="594" gi-embed="" gi-track="embedShareAdp" title="Embed this image"><img gi-icon="unisporkal/getty/embed" /><div class="asset-btn__label">Embed</div></div><div class="asset-actions__boards tooltip-container action-tooltip tooltip--top" ng-controller="BoardActionsController"><div class="tooltip__trigger-container"><div class="asset-actions__btn-action btn" data-assetid="1353656881" data-thumb-url="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=170x170" ng-click="toggleBoardAsset(&#39;1353656881&#39;)" ng-cloak="" ng-if="boardReady"><img class="gallery-mosaic-asset__icon" gi-icon="unisporkal/getty/plus" ng-if="!boardHasAsset(&#39;1353656881&#39;)" /><img class="gallery-mosaic-asset__icon" gi-icon="unisporkal/getty/minus" ng-if="boardHasAsset(&#39;1353656881&#39;)" /><div class="asset-btn__label">{{textForToggleButton(&#39;1353656881&#39;)}}</div></div><span class="board-tooltip-content tooltip__content text--with-confirmed-link" ng-click="showChooseBoardModal()"><div class="board-tooltip-content__action">{{textForToggleButton(&#39;1353656881&#39;)}}<div class="board-tooltip-content__name">{{boardName()}}</div></div><img class="tooltip-content__icon" gi-icon="unisporkal/getty/arrow_down" /></span></div></div></div></div></div></div></div><div class="adp__divider-line adp__divider-line--mobile-only"></div><div class="adp__purchase adp__element--right"><div class="asset-purchase" ng-cloak="" ng-controller="BuyCardController" ng-init="init(false, false, {})"><div class="asset-purchase__panel" ng-if="buyCardReady() &amp;&amp; isBuyDetailsCardVisible"><div class="asset-purchase__buy-card" ng-if="cardShown==CARDNAMES.buyCard"><ul class="tabs buy-card__tabs asset-purchase-box--top-spacing" gi-tab-labels="" id="sticky-cart__buy-card"><li class="buy-card__tab tooltip" gi-track="buyCard.downloadTabClick" ng-click="setBuyCard(&#39;download&#39;); trackAdpRFToggle(&#39;download&#39;)" ng-if="isDownloadable"><a class="text-link--sly" href="#" ng-class="buyCardTabLinkClass(&#39;download&#39;)">{{tabLabel}}</a></li><li class="buy-card__tab license" gi-track="buyCard.licenseTabClick" ng-click="setBuyCard(&#39;license&#39;); trackAdpRFToggle(&#39;license&#39;)" ng-if="isPurchaseable"><a class="text-link--sly" href="#" ng-class="buyCardTabLinkClass(&#39;license&#39;)">{{purchaseLicenseLabel}}</a></li><li class="buy-card__tab restricted" ng-click="setBuyCard(&#39;restricted&#39;)" ng-if="isRestricted"><a class="text-link--sly" href="#" ng-class="buyCardTabLinkClass(&#39;restricted&#39;)"> {{restrictedAssetLabel}}</a></li></ul><ul class="fancy-radio-buttons buy-options large-option-button buy-card__buy-options box--grey" ng-if="showBuyOptions()"><li class="buy-card-buy-option" ng-repeat="option in uniqueOptions()"><input class="buy-card-buy-option__field" gi-track="buyCard.downloadAgreementToggle" id="{{option.type}}" name="buy-option" ng-checked="selectedOption.type == option.type" ng-click="setSelectedOption(option); trackAdpRFToggle(option.type, false)" type="radio" /><label class="buy-card-buy-option__label" for="{{option.type}}" ng-class="{&quot;btn--grey&quot; : selectedOption.type == option.type}">{{buyOptionLabel(option)}}</label></li></ul><div class="buy-card-body asset-purchase-box--horizontal-spacing" ng-class="{&#39;radio-button-sizes-active&#39;: showSizePickerRadioButtons}"><div class="download-form__item download-form__warning-text" ng-if="agreementViewOnlyPermissions()">You have view only access under this Premium Access agreement.  Contact your company to license this image.</div><section class="buy-card__multiple-agreements" ng-if="hasMutipleOfSameAgreement()"><div class="buy-card__dropdown-header">{{selectAgreementHeader}}</div><select class="dropdown-field buy-card__dropdown-field" gi-select-agreement="" id="agreement-selector" name="agreementSelector"><option ng-repeat="agreementOption in multiAgreementOptions()" ng-selected="agreementOption.id == selectedOption.id" value="{{agreementOption.id}}">{{selectAgreementLabel(agreementOption)}}</option></select></section><section class="buy-card__multiple-agreements" ng-if="!hasMutipleOfSameAgreement() &amp;&amp; buyCard.userHasMultipulePaAgreements">{{selectedOption.friendlyName}}</section><div class="buy-card__messages" ng-class="{&#39;radio-button-sizes-active&#39;: showSizePickerRadioButtons}" ng-if="anyMessageBeingShown()"><div class="buy-card-messages__message message__benefits tooltip-container" ng-if="showBenefitsMessaging()">All Royalty-Free licenses include global use rights, comprehensive protection, simple pricing with volume discounts available<div class="tooltip tooltip--bottom tooltip--inline"><div class="tooltip__trigger-container"><img class="tooltip__icon" gi-icon="unisporkal/getty/tooltip" /></div><span class="tooltip__content text--with-confirmed-link"><div class="tooltip-content__title">Getty Images royalty-free includes:</div><ul class="tooltip-content__list"><li class="tooltip-content-list__item"><img class="tooltip-content-item__checkmark" gi-icon="unisporkal/getty/checkmark" />Unlimited print runs and digital impressions</li><li class="tooltip-content-list__item"><img class="tooltip-content-item__checkmark" gi-icon="unisporkal/getty/checkmark" />Comprehensive protection: no monetary limit on indemnification</li><li class="tooltip-content-list__item"><img class="tooltip-content-item__checkmark" gi-icon="unisporkal/getty/checkmark" /><span ng-bind-html="straightForwardDiscounts"></span></li></ul><div class="tooltip-content__bottom-section" ng-bind-html="learnMore"></div></span></div></div><section class="buy-card-messages__message message__editorial-rights-tooltip tooltip-container" ng-if="isEditorialRightsVisible()">How can I use this image?<div class="tooltip tooltip--bottom tooltip--inline"><div class="tooltip__trigger-container"><img class="tooltip__icon" gi-icon="unisporkal/getty/tooltip" /></div><span class="tooltip__content"><div class="tooltip-content__heading">Common uses include:</div><div class="tooltip-content__description">Newspapers and magazines (except for covers), editorial broadcasts, documentaries, non-commercial websites, blogs and social media posts illustrating matters of public interest</div><div class="tooltip-content__heading">Can’t be used for:</div><div class="tooltip-content__description">Book or magazine covers, commercial, promotional, advertorial, endorsement, advertising, or merchandising purposes in any media (e.g. print, commercial broadcast, film, digital)</div><div class="tooltip-content__heading">Standard editorial rights:</div><div class="tooltip-content__description">Anyone in your organization can use it an unlimited number of times for up to 15 years, worldwide, with uncapped indemnification</div><div class="tooltip-content__disclaimer">Subject to the Content License Agreement</div></span></div></section><section class="buy-card-messages__message message__overage-reached tooltip-container" ng-if="overageReached()">Premium Access is in overage.<div class="tooltip tooltip--bottom tooltip--inline" gi-track="buyCard.overageReachedTooltip" gi-track-event="mouseover"><div class="tooltip__trigger-container"><img class="tooltip__icon" gi-icon="unisporkal/getty/tooltip" /></div><span class="tooltip__content">This account has reached the download cap, additional downloads subject to agreement overage terms.</span></div></section><div class="buy-card-messages__parallel"></div></div><div class="buy-card__sizes-container" ng-if="!selectedOption.sizes.isEmpty()"><section class="buy-card__asset-sizes"><div class="asset-sizes__size-table"><div class="asset-size-table__size-item standard-radio-btn__container" id="{{size.name}}" ng-class="{ &#39;is-selected&#39;: size.name == selectedSize.name}" ng-click="setSelectedRFOption(size)" ng-repeat="size in getAssetSizes()"><div class="asset-size-item__details"><input class="standard-radio-btn asset-size-item__radio-btn" id="{{size.name}}" name="size" ng-checked="size.name == selectedSize.name" type="radio" /><div class="asset-size-item__description"><div class="asset-size-item__name">{{assetSizeLabel(size)}}<span class="asset-size-item__codec" ng-if="assetType == &#39;film&#39;">{{size.codec}}</span></div><div class="asset-size-item__size-details"><span ng-if="assetType == &#39;image&#39;"><div class="asset-size-item-size-details__info">{{size.pixels}} ({{size.localeUnits}})</div><div class="asset-size-item-size-details__info asset-size-item-size-details__sub-info">{{size.dpi}} dpi<div class="asset-size-item-size-details__separator">|</div>{{size.megapixels}}</div></span><span ng-if="assetType == &#39;film&#39;"><div class="asset-size-item-size-details__info asset-size-item-size-details__sub-info">{{size.pixels}}<div class="asset-size-item-size-details__separator">|</div>{{size.frameRate}} fps<div class="asset-size-item-size-details__separator">|</div>{{size.contentType}}<span ng-hide="ifAnyFilmSizeByteZero"><div class="asset-size-item-size-details__separator">|</div>{{size.fileSize}}</span></div></span></div></div></div><div class="asset-size-item__price"><div class="asset-size-item-price__price" ng-if="state.showPreferredPrice"><div class="asset-size-item-price__original-price" ng-if="size.discountPrice">{{formatPrice(size.price)}}</div><div class="asset-size-item-price__preferred-price" ng-class="{&#39;asset-size-item-price__discount-price&#39;: size.discountPrice}">{{formatPrice(size.discountPrice || size.price)}}</div></div><div class="asset-size-item-price__price" ng-if="!state.showPreferredPrice">{{size.discountPrice || size.price}}</div></div></div><div class="license-agreement-option standard-radio-btn__container" ng-class="{ &#39;is-selected&#39;: &#39;commercial-market-freeze&#39; == selectedLicense}" ng-click="setSelectedRFOption(&#39;commercial-market-freeze&#39;)" ng-if="rfMarketFreezeAvailable()"><div class="license-agreement-option__details"><input class="standard-radio-btn license-agreement-option__radio-btn" name="commercial-market-freeze" ng-checked="&quot;commercial-market-freeze&quot; == selectedLicense" type="radio" /><div class="license-agreement-option__description"><div class="license-agreement-option__name">Market-freeze</div><div class="license-agreement-option__content">Protect your creative work - we'll remove this image from our site for as long as you need it.</div></div></div></div></div></section><div class="buy-card__limited-use-container" ng-if="canViewLimitedUseProducts()"><span class="buy-card__new-flag badge-new-text" ng-if="showLimitedUseNewFlag()">NEW</span><span class="limited-use__text" html-translate="{{getLimitedUseCTA()}}" ng-click="showLimitedUseCard()"></span></div><div class="buy-card__button-wrapper" ng-if="isPurchaseable &amp;&amp; buyCard.type == &#39;license&#39;"><aside class="buy-card__pricing-info" ng-hide="&#39;commercial-market-freeze&#39; == selectedLicense"><div class="buy-card__pricing" ng-if="state.showPreferredPrice"><div class="buy-card__pricing" ng-if="!selectedSize.discountPrice"><div class="buy-card__price">{{selectedSize.price}}</div><div class="buy-card__currency">{{selectedSize.currencyCode}}</div></div><div class="preferred-price__info" ng-if="selectedSize.discountPrice">Your preferred price</div><div class="preferred-price__price" ng-if="selectedSize.discountPrice"><div class="buy-card__price">{{selectedSize.discountPrice}}</div><div class="buy-card__currency">{{selectedSize.currencyCode}}</div></div></div><div class="buy-card__pricing" ng-if="!state.showPreferredPrice"><div class="buy-card__price">{{selectedSize.discountPrice || selectedSize.price}}</div><div class="buy-card__currency">{{selectedSize.currencyCode}}</div></div><a class="btn buy-card-button btn--hollow btn--large" ng-click="showUltraPackCard()" ng-if="canSaveWithUltraPacks()"><span class="ultra-button" ng-bind-html="ultrapackPrice()"></span></a></aside><section ng-show="&#39;commercial-market-freeze&#39; == selectedLicense"><a class="gix-market-freeze btn buy-card-button btn--primary btn--large" ng-click="showMarketFreezeDetails()">LEARN MORE</a></section><div class="mini_download_history--container"></div><div class="addition" ng-hide="&#39;commercial-market-freeze&#39; == selectedLicense"><a class="gix-add-to-cart btn buy-card-button btn--primary btn--large" ng-click="addPricedAssetToCart()" ng-show="!isSizeInCart() &amp;&amp; !isAssetPricedInCart()">ADD TO CART</a><a class="btn buy-card-button btn--primary btn--large" ng-click="addPricedAssetToCartLimitedUse()" ng-show="showUpdateCartAction()">UPDATE CART</a><a class="btn buy-card-button btn--primary btn--large" data-close-and-redirect="" href="/purchase/cart" ng-show="isSizeInCart() &amp;&amp; !isLimitedUseInCart()">VIEW CART</a></div><mobile-sticky-cart class="sticky-cart-info" ng-class="{&#39;sticky-cart-info--active &#39;: showStickyCart}" ng-cloak=""><div class="sticky-cart-info__price" ng-click="scrollToBuyCard()">{{ assetSizeLabel(selectedSize)}} {{formatPrice(selectedSize.discountPrice || selectedSize.price)}}<img class="sticky-cart-info-price__icon" gi-icon="unisporkal/getty/arrow_down" /></div><div class="sticky-cart-info__action"><div class="addition" ng-hide="&#39;commercial-market-freeze&#39; == selectedLicense"><a class="gix-add-to-cart btn buy-card-button btn--primary btn--large" ng-click="addPricedAssetToCart()" ng-show="!isSizeInCart() &amp;&amp; !isAssetPricedInCart()">ADD TO CART</a><a class="btn buy-card-button btn--primary btn--large" ng-click="addPricedAssetToCartLimitedUse()" ng-show="showUpdateCartAction()">UPDATE CART</a><a class="btn buy-card-button btn--primary btn--large" data-close-and-redirect="" href="/purchase/cart" ng-show="isSizeInCart() &amp;&amp; !isLimitedUseInCart()">VIEW CART</a></div></div></mobile-sticky-cart></div></div><form class="download__form" id="downloadForm" name="downloadForm" ng-submit="download(downloadForm.$valid)"><div class="download-section" ng-if="buyCard.type == &#39;download&#39;"><div class="mini_download_history--container"></div><button class="btn btn--primary btn--large buy-card-button download-button" gi-track-data="agreementType: selectedOption.type, sizeName: selectedSize.name" ng-if="!agreementViewOnlyPermissions()" type="submit">{{downloadButtonLabel}}</button><button class="btn btn--large buy-card-button" ng-class="agreementViewOnlyPermissions() ? &#39;btn--primary&#39; : &#39;btn--hollow&#39;" ng-click="sendToMam()" ng-if="canSendToAssetManagement()" type="button">{{sendToMamLabel()}}</button><span class="download_locally" id="download-locally" ng-if="isDropboxDownloadLocallyEnabled()"><div class="download-form__item">{{::t('download_workflow.download_will_be_saved_to_dropbox')}}</div><div class="download-form__item"><a gi-track="buyCard.downloadLocally" href="#" ng-click="downloadLocally()">{{t('dropbox_download_locally')}}</a></div></span><ng-messages class="ng-active" for="downloadForm[&#39;projectCode&#39;].$error" ng-show="downloadForm.$submitted || downloadForm[&#39;projectCode&#39;].$touched"><ng-message class="ng-scope form-field__message alert-text" when="required"> {{::t('errors.messages.enter_required_info')}}</ng-message></ng-messages><div class="download-form__project-codes" ng-if="!agreementViewOnlyPermissions() &amp;&amp; !selectedOption.projectCodes.isEmpty()"><select class="download-form__item dropdown-field" id="project-code-field" name="projectCode" ng-model="selectedOption.projectCode" ng-required="selectedOption.projectCodeRequired"><option disabled="" hidden="" ng-if="selectedOption.projectCodeRequired" selected="" value="">{{::t('download_workflow.project_code_required')}}</option><option disabled="" hidden="" ng-if="!selectedOption.projectCodeRequired" selected="" value="">{{::t('download_workflow.project_code')}}</option><option ng-repeat="projectCode in selectedOption.projectCodes">{{projectCode}}</option></select></div><ng-messages class="ng-active" for="downloadForm[&#39;downloadNotes&#39;].$error" ng-show="downloadForm.$submitted || downloadForm[&#39;downloadNotes&#39;].$touched"><ng-message class="ng-scope form-field__message alert-text" when="required"> {{::t('errors.messages.enter_required_info')}}</ng-message></ng-messages><gi-text-field class="text-field download-form__item" ng-if="!agreementViewOnlyPermissions()"><label class="text-field__label" for="download-notes-field" ng-if="selectedOption.notesRequired">{{::t('download_workflow.notes_required')}}</label><label class="text-field__label" for="download-notes-field" ng-if="!selectedOption.notesRequired">{{::t('download_workflow.notes')}}</label><input class="text-field__input" id="download-notes-field" name="downloadNotes" ng-model="selectedOption.notes" ng-required="selectedOption.notesRequired" type="text" /></gi-text-field></div><div class="download-section" ng-if="buyCard.type == &#39;preview&#39;"><div class="download-form__warning-text">{{::t('superstrip.pa_preview_message')}}</div></div></form><section class="price-calculator" ng-if="selectedOption.type == &#39;customlicense&#39;"><p class="price-calculator__message" ng-bind-html="calculatePriceVerbiage()"></p><div class="mini_download_history--container"></div><div class="price-calculator__calculate"><button class="btn btn--primary btn--large buy-card-button" gi-calculator-popup="">SELECT OPTIONS</button></div><div class="price-calculator__add-to-cart"><button class="gix-add-to-cart btn btn--hollow btn--large buy-card-button" gi-track="buyCard.addToCart" ng-click="addAssetToCart()" ng-show="!isLicenseInCart()">SAVE TO CART</button></div><div class="price-calculator__view-cart"><a class="btn btn--hollow btn--large buy-card-button" data-close-and-redirect="" href="/purchase/cart" ng-show="isLicenseInCart()">VIEW CART</a></div></section><section class="buy-card__restricted-asset" ng-if="isRestricted"><div class="restricted-asset__message" ng-if="!isOffline"><div class="restricted-asset-message__item" ng-bind-html="restrictedVerbiage()"></div><div class="mini_download_history--container"></div></div><div class="restricted-asset__message" ng-if="isOffline"><div class="restricted-asset-message__item">This video is part of our Analog Archive which means it isn’t stored on our website, accessing the content may take some time and may be subject to additional fees. Approvals and clearances are based on the intended use.</div><div class="restricted-asset-message__item text--with-confirmed-link">Please <a href="/contactus" target="contact_us">contact us</a> to tell us about your project or <a href="/purchase/request-preview/1353656881" data-close-and-redirect="true">request a preview</a>.</div><div class="mini_download_history--container"></div><a class="btn buy-card-button btn--primary btn--large restricted-asset__btn" gi-preview-request="" ng-href="{{getFootageRequestFormPath(assetId)}}">REQUEST PREVIEW</a></div></section></div><div class="eza-modal modal" gix-modal="" id="eza-modal"><div class="modal__background" ng-click="hideModal()"></div><div class="eza-modal__container modal__container"><div class="eza-modal__content modal__content modal__content--padded text--wordy"><button class="action modal__close" ng-click="hideModal()"><img gi-icon="unisporkal/getty/close" title="Close" /></button><div class="eza-modal" ng-if="showEzaAgreement()"><div class="eza-modal__title">Easy-access agreement</div><div class="eza-modal__restrictions-text" ng-if="!buyCard.restrictions.isEmpty()"><div class="eza-modal__restrictions-list"><div>The following assets contain unreleased and/or restricted content.</div><div ng-bind-html="assetRestrictionText(restriction)" ng-repeat="restriction in buyCard.restrictions"></div></div></div><div class="eza-modal__text">Images marked as <strong>Easy-access downloads</strong> are not included in your Premium Access or subscription package with Getty Images, and you will be billed for any images that you use.</div><div class="eza-modal__text"><strong>Easy-access downloads</strong> let you quickly download hi-res, non-watermarked images. Unless you have a written agreement with Getty Images stating otherwise, Easy-access downloads are for comp purposes and are not licensed for use in a final project.</div><section class="eza-modal__account-list"><p id="eza-agreement"><p>Your Easy-access (EZA) account allows those in your organization to download content for the following uses:</p>

    <p>
        <ul>
            <li>Tests</li>
            <li>Samples</li>
            <li>Composites</li>
            <li>Layouts</li>
            <li>Rough cuts</li>
            <li>Preliminary edits</li>
        </ul>
    </p>

<p>It overrides the standard online composite license for still images and video on the Getty Images website. The EZA account is not a license. In order to finalize your project with the material you downloaded from your EZA account, you need to secure a license. Without a license, no further use can be made, such as:</p>

    <p>
        <ul>
            <li>focus group presentations</li>
            <li>external presentations</li>
            <li>final materials distributed inside your organization</li>
            <li>any materials distributed outside your organization</li>
            <li>any materials distributed to the public (such as advertising, marketing)</li>
        </ul>
    </p>

<p>Because collections are continually updated, Getty Images cannot guarantee that any particular item will be available until time of licensing. Please carefully review any restrictions accompanying the Licensed Material on the Getty Images website, and contact your Getty Images representative if you have a question about them. Your EZA account will remain in place for a year. Your Getty Images representative will discuss a renewal with you.</p>

</p></section><p class="eza-modal__check-info" id="eza-check-info">By clicking the Download button, you accept the responsibility for using unreleased content (including obtaining any clearances required for your use) and agree to abide by any restrictions.</p></div><div class="eza-modal__button-container"><a class="eza-modal__button button btn btn--primary btn--large" href="#" ng-click="downloadFromRestrictionsModal()">DOWNLOAD</a></div></div></div></div></div><div class="asset-ultra-pack-upsell" ng-if="shouldShowUltraPackUpsellCard()"><div class="buy-card__close"><img gi-icon="close" ng-click="hideUltraPackCard()" title="Close" /></div><div class="ultrapack-upsell-card asset-purchase-box--horizontal-spacing" ng-cloak=""><div class="buy-card__messages"><div class="buy-card-messages__title">SAVE WITH AN ULTRAPACK</div><div class="buy-card-messages__message">Mix and match royalty-free images, videos, and editorial with packs that never expire.*</div><div class="buy-card-messages__parallel"><div class="buy-card-messages__heading">{{getUltraSizeText()}}</div></div></div><section class="buy-card__asset-sizes"><div class="asset-sizes__size-table"><div class="asset-size-table__size-item standard-radio-btn__container" ng-class="{&#39;is-selected&#39;: pack.sku == selectedUltraPack.sku}" ng-click="setSelectedUltraPack(pack)" ng-repeat="pack in premiumPacks"><div class="asset-size-item__details"><input class="standard-radio-btn asset-size-item__radio-btn--ultrapack" name="pack" ng-checked="pack.sku == selectedUltraPack.sku" type="radio" /><div class="asset-size-item__description"><div class="ultrapack-item__savings">{{ t('save_amount', { amount_saved: formatPrice(pack.amountYouSave) }) }}</div><div class="asset-size-item__name">{{ t('pack_count_lowercase', { total: pack.packCount }) }}</div><div class="ultrapack__size-details"><div class="asset-size-item-size-details__info">{{formatPrice(pack.price)}}</div></div></div></div><div class="asset-size-item__price asset-size-item__price--ultrapack"><div class="asset-size-item-price__price">{{formatPrice(pack.pricePerImage)}}</div><div class="asset-size-item-price__description">per download</div></div></div></div></section><div class="buy-card__pricing buy-card__pricing-info"><div class="buy-card__price">{{selectedUltraPack.price}}</div><div class="buy-card__currency">{{selectedSize.currencyCode}}</div><div class="ultrapack-notes__compare-with-image">{{t('compared_with_single_price', {price: formatPrice(selectedSize.price) })  }}</div></div><div class="ultrapack-upsell__button-container"><div class="plans-and-pricing-size-buy-now"><a class="btn buy-card-button btn--primary btn--large" id="pricing-option-{{selectedSize.label}}" ng-click="ultraPackUpsellBuyNowTracking()" ng-href="/purchase/checkout/{{selectedUltraPack.sku}}" target="_blank">BUY NOW AND SAVE</a></div><a class="text-links--confirmed text-link--sly buy-card__link" gi-track="buyCard.ultraUpsellPNP" ng-click="pnpRedirectTracking()" ng-href="/plans-and-pricing?adp-ultrapack=1" target="_blank">View all pricing options</a><div class="ultrapack-notes__pack-never-expire">*Packs never expire as long as you sign in at least once a year</div></div></div></div><div class="asset-market-freeze-details" ng-if="cardShown==CARDNAMES.marketFreezeDetails"><div class="buy-card__close"><img gi-icon="close" ng-click="hideMarketFreezeDetails()" title="Close" /></div><div class="market-freeze-details-card asset-purchase-box--horizontal-spacing" ng-cloak=""><div class="license__phone"><section class="market-freeze-phone"><div class="market-freeze-phone__header">Market-freeze</div><div class="market-freeze-phone__message">With Market-freeze, you can rest easy knowing we'll remove this image from our site for as long as you need it, with custom durations and total buyouts available.<div class="license__discount-disclamer">To learn more, <a href="/contactus" target="contact_us">contact us</a> or call to talk to a representative.</div></div><div class="market-freeze-phone__icon"><img gi-icon="unisporkal/getty/phone" /></div><div class="market-freeze-phone__number">CALL 800 IMAGERY (800 462 4379)</div></section></div></div></div><div class="asset-purchase__limited-use-card" ng-if="shouldShowLimitedUseCard()"><div class="buy-card__close"><img gi-icon="close" ng-click="hideLimitedUseCard()" title="Close" /></div><div class="limited-use-card asset-purchase-box--horizontal-spacing"><div class="buy-card__messages"><div class="buy-card-messages__title">LIMITED ROYALTY-FREE LICENSES</div><div class="buy-card-messages__message">Can only be used for the specific purposes listed. All limited use licenses come in the largest size available.</div><div class="buy-card-messages__parallel"><div class="buy-card-messages__heading">SELECT A LICENSE</div></div></div><section class="buy-card__asset-sizes"><div class="asset-sizes__size-table"><div class="asset-size-table__size-item standard-radio-btn__container" ng-class="{ &#39;is-selected&#39;: product.Usage == selectedLimitedUseProduct}" ng-click="setLimitedUseProduct(product.Usage, true)" ng-repeat="product in limitedUseProducts"><div class="asset-size-item__details"><input class="standard-radio-btn asset-size-item__radio-btn" id="radio-{{product.Usage}}" name="radio-selected" ng-checked="product.Usage == selectedLimitedUseProduct" ng-if="limitedUseProducts.length &gt; 1" type="radio" /><div class="asset-size-item__description"><div class="asset-size-item__name">{{t('buy_card.limited_use_name_'+product.Usage.toLowerCase())}}</div><div class="limited-use__product-description">{{t('buy_card.limited_use_description_'+product.Usage.toLowerCase())}}</div><div class="asset-size-item__size-details"><div class="asset-size-item-size-details__info">{{getDefaultSize().teeShirtSize || getDefaultSize().label}}</div><div class="asset-size-item-size-details__separator">|</div><div class="asset-size-item-size-details__info">{{getDefaultSize().pixels}} ({{getDefaultSize().localeUnits}})</div><div class="asset-size-item-size-details__info">{{getDefaultSize().dpi}} dpi</div><div class="asset-size-item-size-details__separator">|</div><div class="asset-size-item-size-details__info">{{getDefaultSize().megapixels}}</div></div></div><div class="asset-size-item__price"><div class="asset-size-item-price__price">{{formatPrice(product.PrettyPrice)}}</div></div></div></div></div></section><div class="limited-use__note-container">Content marked “Editorial use only” may not be used for any commercial or promotional purposes.</div><div class="limited-use__button-container"><a class="gix-add-to-cart btn buy-card-button btn--primary btn--large" ng-click="addLimitedUseAssetToCart()" ng-show="!isSelectedLimitedUseInCart() &amp;&amp; !isAssetPricedInCart()">ADD TO CART</a><a class="btn buy-card-button btn--primary btn--large" ng-click="addLimitedUseAssetToCart()" ng-show="!isSelectedLimitedUseInCart() &amp;&amp; isAssetPricedInCart()">UPDATE CART</a><a class="btn buy-card-button btn--primary btn--large" data-close-and-redirect="" href="/purchase/cart?lupAdp=true" ng-click="trackLimitedUseViewCart()" ng-show="isSelectedLimitedUseInCart()">VIEW CART</a></div><div class="limited-use__return-to-adp"><a class="text-links--confirmed text-link--sly buy-card__link" ng-click="hideLimitedUseCard()">Return to royalty-free licenses</a></div></div></div><div class="asset-purchase__details box--grey"><div class="asset-purchase-box--horizontal-spacing asset-purchase-box--top-spacing asset-purchase-box--bottom-spacing"><section class="asset-details"><h2 class="asset-details__heading">DETAILS</h2><div class="asset-details__details"><div class="asset-detail asset-detail--usage-restrictions"><div class="asset-detail__name asset-detail__cell">Restrictions:</div><div class="asset-detail__value asset-detail__cell">Contact your <a class="asset-detail__link" target="_blank" href="/contactus">local office</a> for all commercial or promotional uses.  Full editorial rights UK, US, Ireland, Canada (not Quebec).  Restricted editorial rights for daily newspapers elsewhere, please call.</div></div><div class="asset-detail asset-detail--credit"><div class="asset-detail__name asset-detail__cell">Credit:</div><div class="asset-detail__value asset-detail__cell"><a class="asset-detail__link" data-close-and-redirect="true" data-search-type="photographer" gi-track="track.adp.adpContributorClicked" href="/search/photographer?family=editorial&amp;photographer=Paul+Morigi" rel="nofollow">Paul Morigi</a><span class="asset-detail__artist-title-divider"> / </span><span class="asset-detail__artist-title">Stringer</span></div></div><div class="asset-detail asset-detail--asset-id"><div class="asset-detail__name asset-detail__cell">Editorial #:</div><div class="asset-detail__value asset-detail__cell"><span class="asset-detail__asset-id">1353656881</span></div></div><div class="asset-detail asset-detail--collection"><div class="asset-detail__name asset-detail__cell">Collection:</div><div class="asset-detail__value asset-detail__cell">Getty Images Entertainment</div></div><div class="asset-detail asset-detail--collection"><div class="asset-detail__name asset-detail__cell">Date created:</div><div class="asset-detail__value asset-detail__cell">November 16, 2021</div></div><div class="asset-detail asset-detail--license-type"><div class="asset-detail__name asset-detail__cell">License type:</div><div class="asset-detail__value asset-detail__cell"><a class="asset-detail__link" rel="nofollow" target="_blank" href="/Corporate/LicenseAgreements.aspx#RM">Rights-managed</a></div></div><div class="asset-detail asset-detail--release"><div class="asset-detail__name asset-detail__cell">Release info:</div><div class="asset-detail__value asset-detail__cell">Not released.&nbsp;<a target="_blank" class="release-info-link asset-detail__link" href="/unreleased-imagery">More information</a></div></div><div class="asset-detail asset-detail--source"><div class="asset-detail__name asset-detail__cell">Source:</div><div class="asset-detail__value asset-detail__cell">Getty Images North America</div></div><div class="asset-detail asset-detail--object-name"><div class="asset-detail__name asset-detail__cell">Object name:</div><div class="asset-detail__value asset-detail__cell text--break">bill-0033_2021111610758444</div></div><div class="asset-detail asset-detail--max-dimensions"></div><div class="asset-detail__name asset-detail__cell">Max file size:</div><div class="asset-detail__value asset-detail__cell">8192 x 5464 px (27.31 x 18.21 in) - 300 dpi - 12 MB</div></div></section></div></div></div></div></div><div class="adp__same-series adp__element--left"><section class="more-images" gi-same-series="" ng-cloak=""></section></div><div class="adp__explore adp__element--left adp__element--full"><section class="more-images" data-has-color-histogram="false" gi-Mosaic-grids="" ng-cloak=""></section></div><div class="adp__keywords adp__element--left adp__element--full"><div class="asset-details__asset-keywords keywords"><ul class="asset-keywords__list"><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/anticipation" itemscope="" itemtype="http://schema.org/relatedLink">Anticipation Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/arts-culture-and-entertainment" itemscope="" itemtype="http://schema.org/relatedLink">Arts Culture and Entertainment Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/bonding" itemscope="" itemtype="http://schema.org/relatedLink">Bonding Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/capitol-hill" itemscope="" itemtype="http://schema.org/relatedLink">Capitol Hill Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/climate" itemscope="" itemtype="http://schema.org/relatedLink">Climate Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/color-image" itemscope="" itemtype="http://schema.org/relatedLink">Color Image Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/emigration-and-immigration" itemscope="" itemtype="http://schema.org/relatedLink">Emigration and Immigration Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/politics-and-government" itemscope="" itemtype="http://schema.org/relatedLink">Politics and Government Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/senate" itemscope="" itemtype="http://schema.org/relatedLink">Senate Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/usa" itemscope="" itemtype="http://schema.org/relatedLink">USA Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/urgency" itemscope="" itemtype="http://schema.org/relatedLink">Urgency Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/visit" itemscope="" itemtype="http://schema.org/relatedLink">Visit Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/washington-dc" itemscope="" itemtype="http://schema.org/relatedLink">Washington DC Photos</a></li><li class="asset-keywords-list__item keyword"><a class="btn asset-keyword__btn" data-search-bot="Bot" data-search-link="KeywordLink" data-search-type="keyword-browse" href="/photos/week" itemscope="" itemtype="http://schema.org/relatedLink">Week Photos</a></li></ul></div></div></div><div class="embed-modal modal" data-content-selector=".contents .preview" gix-modal="" id="embed-modal"><div class="modal__background" ng-click="hideModal()"></div><div class="embed-modal__container modal__container"><div class="modal__content modal__content--padded"><button class="action modal__close" ng-click="hideModal()"><img gi-icon="unisporkal/getty/close" title="Close" /></button><div class="embed-modal__title">Embed an image or slideshow<a class="text-link--sly embed-modal-title__btn btn btn--hollow text--with-hollow-link" href="/resources/embed">LEARN MORE</a></div><div class="embed-modal-content contents modalBox"><div class="embed-modal__snippet snippets"><select class="embed-modal-snippet__dropdown dropdown-field snippet-types"><option selected="selected" value="jsSnippet">Standard code</option><option value="iframeSnippet">Legacy code</option></select><div class="embed-modal-snippet__code-wrapper embed-code-wrapper"><input class="embed-modal-snippet__input slide-embed-code embed-code success" readonly="readonly" type="text" /></div></div><div class="embed-modal__items-wrapper wrapper"><div class="embed-modal__preview-section left-wing"><div class="embed-modal__preview-data preview"></div><div class="preview-container-template" style="display: none;"></div><div class="embed-preview__thumb-strip thumb-strip slideshow-items"><div class="embed-thumb-strip__item thumb-item first item-0" data-asset-id="" data-item="0" draggable="false"><img class="embed-thumb-strip__remove-icon remove" gi-icon="unisporkal/getty/close" /></div><div class="embed-thumb-strip__item thumb-item item-1" data-asset-id="" data-item="1" draggable="false"><img class="embed-thumb-strip__remove-icon remove" gi-icon="unisporkal/getty/close" /></div><div class="embed-thumb-strip__item thumb-item item-2" data-asset-id="" data-item="2" draggable="false"><img class="embed-thumb-strip__remove-icon remove" gi-icon="unisporkal/getty/close" /></div><div class="embed-thumb-strip__item thumb-item item-3" data-asset-id="" data-item="3" draggable="false"><img class="embed-thumb-strip__remove-icon remove" gi-icon="unisporkal/getty/close" /></div><div class="embed-thumb-strip__item thumb-item last item-4" data-asset-id="" data-item="4" draggable="false"><img class="embed-thumb-strip__remove-icon remove" gi-icon="unisporkal/getty/close" /></div></div><div class="embed-preview__slide-actions slide-actions"><div class="embed-preview__slide-caption checkbox-field slide-captions"><input checked="checked" class="checkbox-field__input caption-checkbox" id="include-slideshow-caption" type="checkbox" /><label class="embed-preview-caption__label" for="include-slideshow-caption">Show captions</label></div></div></div><div class="embed-modal__search-slideshow-section right-wing"><div class="embed-search__search"><div class="embed-search__label">Add items to create slideshow</div><div class="embed-search__search-container search-container"><div class="embed-search__search-form" id="embed-search-form"><div class="embed-search-form__search-box search-box"><button class="btn" name="search"><img gi-icon="unisporkal/getty/search" /></button><input class="embed-search-box__input query" name="query" type="text" /></div></div></div></div><div class="embed-search__slideshow slideshow-items"><div class="embed-slideshow__results results" id="embed-search-results"></div><div class="embed-slideshow__no-results no-results">Your search did not return any result.</div><section class="embed-slideshow__pager pager bottom" data-page-count="0"><a class="embed-slideshow__pager-item text-link--sly previous" href="#embed-search-results"><img class="embed-slideshow__arrow" gi-icon="unisporkal/getty/arrow_previous" /></a><span class="embed-slideshow__result-count result_count">Page <span class="page-count"></span> of <span class="total-pages"></span></span><a class="embed-slideshow__pager-item text-link--sly next" href="#embed-search-results"><img class="embed-slideshow__arrow embed-slideshow__arrow--next" gi-icon="unisporkal/getty/arrow_previous" /></a></section></div></div></div><footer class="embed-modal__footer text--with-confirmed-link">By using the code above and embedding this image, you consent to the Getty Images <a href="/company/terms" target="_blank">Terms of Use</a>. Note: Embedded images may not be used for commercial purposes.</footer></div></div></div></div><div class="schema" itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"><meta content="A human-sized Build Back Better “Bill” visits Capitol Hill to promote... News Photo" itemprop="name" /><meta content="Anticipation,Arts Culture and Entertainment,Bonding,Capitol Hill,Climate,Color Image,Emigration and Immigration,Politics and Government,Senate,USA,Urgency,Visit,Washington DC,Week" itemprop="keywords" /><meta content="Paul Morigi" itemprop="author" /><meta content="2021 Getty Images" itemprop="copyrightHolder" /><meta content="WASHINGTON, DC - NOVEMBER 16: A human-sized Build Back Better “Bill” visits Capitol Hill to promote urgency for the Build Back Better Act to pass with provisions for care, climate and immigration on November 16, 2021 in Washington, DC. “Bill” has been stuck in the House too long and is eager to be voted on this week, as promised, and move to final passage in the Senate. (Photo by Paul Morigi/Getty Images for Care In Action)" itemprop="description" /><meta content="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=170x170" itemprop="thumbnailUrl" /><meta content="https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=612x612" itemprop="contentUrl" /><meta content="https://www.gettyimages.com/eula" itemprop="license" /><meta content="https://www.gettyimages.com/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" itemprop="acquireLicensePage" /></div><script>window.currentAsset = {"agreementDetails":[],"agreements":[],"assetDimensions":{"width":556,"height":370},"assetPreview":"https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=170x170","isAsset360":false,"caption":"WASHINGTON, DC - NOVEMBER 16: A human-sized Build Back Better “Bill” visits Capitol Hill to promote urgency for the Build Back Better Act to pass with provisions for care, climate and immigration on November 16, 2021 in Washington, DC. “Bill” has been stuck in the House too long and is eager to be voted on this week, as promised, and move to final passage in the Senate. (Photo by Paul Morigi/Getty Images for Care In Action)","collectionCode":"ENT","allowedUseCodeKey":"EditorialUseOnly","compUrl":"https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=594x594","dateSubmitted":"2021-11-16","eventId":775737726,"family":"editorial","filmCompUrl":null,"galleryComp1024Url":"https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881","galleryHighResCompUrl":"https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=2048x2048","highResCompUrl":"https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881","id":"1353656881","imageSizes":[{"availability":"Immediately","contentType":"JPEG","description":"594 x 396 px (8.25 x 5.50 in.) - 72 dpi - RGB","dpi":72,"fileSize":"156 KB","hasFileSize":true,"label":"S","localeUnits":"8.25 x 5.50 in","megapixels":"0.2 MP","name":"594_screen","pixels":"594 x 396 px","teeShirtSize":"Small","uncompressedFileSize":"689 KB"},{"availability":"Immediately","contentType":"JPEG","description":"1024 x 683 px (3.41 x 2.28 in.) - 300 dpi - RGB","dpi":300,"fileSize":"157 KB","hasFileSize":true,"label":"M","localeUnits":"3.41 x 2.28 in","megapixels":"0.7 MP","name":"comp_1024","pixels":"1024 x 683 px","teeShirtSize":"Medium","uncompressedFileSize":"2 MB"},{"availability":"Immediately","contentType":"JPEG","description":"8192 x 5464 px (27.31 x 18.21 in.) - 300 dpi - RGB","dpi":300,"fileSize":"12 MB","hasFileSize":true,"label":"L","localeUnits":"27.31 x 18.21 in","megapixels":"44.8 MP","name":"master","pixels":"8192 x 5464 px","teeShirtSize":"Large","uncompressedFileSize":"128 MB"}],"is360image":false,"isEssentialImage":false,"isEditorial":true,"isCreative":false,"isFilm":false,"isImage":true,"isRaster":false,"isVector":false,"isBlocked":false,"isEditorialUseOnly":true,"isFreeFile":null,"isHidden":false,"isIllustration":false,"isIstockExclusive":false,"isOffline":false,"istockCollection":"Unknown","landingUrl":"/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881","license":"rm","mainImageUrl":"https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=594x594","defaultMainImageURL":"https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881","largeMainImageURL":"https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=2048x2048","mediaType":"photography","printOnDemand":false,"printOnDemandUrl":"","quality":"common","ratio":1.499267935578331,"showUsCollection":false,"thumbUrl":"https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=170x170","thumb612Url":"https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881?s=612x612","title":"Bill On The Hill:  Build Back Better Walks The Halls Of Congress","type":"image","showTestGeoLocRestriction":false,"stackId":775737726,"standardLicense":null,"zoomedImageUrl":"https://media.gettyimages.com/photos/humansized-build-back-better-bill-visits-capitol-hill-to-promote-for-picture-id1353656881"}
window.currentPreferences = {}

window.UniAdp = {
  isPopup: false,
  captureOptOut: false,
  ezaCompUser: false
}</script><script>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</script></div></section><div id="react_legacy_customer_notifications"></div><div id="react_overlay_customer_notifications"></div><div data-chat-with-us-text="Chat with us" data-chatbot-flag="false" data-contact-us-text="Contact us" data-geo-country="USA" data-locale="en-us" data-multi-language-flag="false" data-user-id="0" id="salesforce-chat"></div></div><footer id="footer"><footer-links><div class="main-footer main-footer--full"><div class="footer__primary"><div class="footer__primary-group footer-group__mobile-logo"><a class="footer__link" data-nav="foot_general_home" data-ui-location="footer" href="/" target="_self"><div class="footer__g-logo footer__g-logo-mobile footer__icon"><img gi-icon="unisporkal/getty/logos/g_logo" /></div></a></div><div class="footer__primary-group footer-group__logo"><a class="footer__link" data-nav="foot_general_home" data-ui-location="footer" href="/" target="_self"><div class="footer__g-logo footer__g-logo-desktop footer__icon"><img gi-icon="unisporkal/getty/logos/g_logo" /></div></a><div class="footer__primary-group footer-group__country"><div class="footer__region-picker"><a class="regionPickerTrigger btn footer__btn footer__icon footer-btn__logo" data-nav="foot_region_picker" data-ui-location="footer" href="/asset-detail/preferences/region?originalUrl=https%3A%2F%2Fwww.gettyimages.com%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881" ng-click="trackRegionPickerOpen()" target="region_picker"><div class="footer__country"><span class="country-picker__flag-image country-picker__flag footer-country__flag"></span><div class="footer-country__name">United States</div></div><span class="footer__arrow-icon"><img gi-icon="unisporkal/getty/arrow_right" /></span></a></div></div></div><div class="footer__primary-group footer-group__links"><div><div class="footer-primary-group__heading" ng-click="toggleContent()">CONTENT<div class="primary-group-heading__icon footer__icon" ng-class="{&#39;is-expanded&#39;: footerViews.contentExpanded}"><div class="footer__plus-icon"><img gi-icon="unisporkal/getty/plus" /></div><div class="footer__minus-icon"><img gi-icon="unisporkal/getty/minus" /></div></div></div><div class="footer-primary-group__items" ng-class="{&#39;is-active&#39;: footerViews.contentExpanded}"><a class="footer__link" data-nav="foot_content_creative" data-ui-location="footer" href="https://www.gettyimages.com/solutions/creative" target="_self">Royalty-free Creative</a><a class="footer__link" data-nav="foot_content_video" data-ui-location="footer" href="/creative-video" target="_self">Video</a><a class="footer__link" data-nav="foot_content_editorial" data-ui-location="footer" href="/editorial-images" target="_self">Editorial</a><a class="footer__link" data-nav="foot_content_editorial_archival" data-ui-location="footer" href="/editorial-images/archival" target="_self">Archive</a><a class="footer__link" data-nav="foot_content_custom_content" data-ui-location="footer" href="https://www.gettyimages.com/solutions/custom-content" target="_self">Custom Content</a><a class="footer__link" data-nav="foot_content_creative_collections" data-ui-location="footer" href="/solutions/collections" target="_self">Creative Collections</a></div></div><div><div class="footer-primary-group__heading" ng-click="toggleSolutions()">SOLUTIONS<div class="primary-group-heading__icon footer__icon" ng-class="{&#39;is-expanded&#39;: footerViews.solutionsExpanded}"><div class="footer__plus-icon"><img gi-icon="unisporkal/getty/plus" /></div><div class="footer__minus-icon"><img gi-icon="unisporkal/getty/minus" /></div></div></div><div class="footer-primary-group__items" ng-class="{&#39;is-active&#39;: footerViews.solutionsExpanded}"><a class="footer__link" data-nav="foot_solutions_overview" data-ui-location="footer" href="/solutions/home" target="_self">Overview</a><a class="footer__link" data-nav="foot_solutions_pricing" data-ui-location="footer" href="/plans-and-pricing" target="_self">Plans and pricing</a><a class="footer__link" data-nav="foot_solutions_premium_access" data-ui-location="footer" href="https://www.gettyimages.com/solutions/premium-access" target="_self">Premium Access</a><a class="footer__link" data-nav="foot_solutions_custom_solutions" data-ui-location="footer" href="/solutions/custom-solutions" target="_blank">Assignments</a></div></div><div><div class="footer-primary-group__heading" ng-click="toggleProducts()">TOOLS & SERVICES<div class="primary-group-heading__icon footer__icon" ng-class="{&#39;is-expanded&#39;: footerViews.productsExpanded}"><div class="footer__plus-icon"><img gi-icon="unisporkal/getty/plus" /></div><div class="footer__minus-icon"><img gi-icon="unisporkal/getty/minus" /></div></div></div><div class="footer-primary-group__items" ng-class="{&#39;is-active&#39;: footerViews.productsExpanded}"><a class="footer__link" data-nav="foot_services_mediamanager" data-ui-location="footer" href="https://www.gettyimages.com/solutions/mediamanager" target="media_manager">Media Manager</a><a class="footer__link" data-nav="foot_services_rights_and_clearances" data-ui-location="footer" href="http://engage.gettyimages.com/Rights_and_Clearance">Rights and clearance</a><a class="footer__link" data-nav="foot_services_plugins_and_extensions" data-ui-location="footer" href="/resources/plugins?isource=foot_Tools_Plugins" target="_self">Plugins and extensions</a><a class="footer__link" data-nav="foot_tools_creative_insights" data-ui-location="footer" href="https://creativeinsights.gettyimages.com/en" target="_self">Creative Insights</a><a class="footer__link" data-nav="foot_tools_visual_gps" data-ui-location="footer" href="https://creativeinsights.gettyimages.com/en/visual-gps" target="_self">Visual GPS</a><a class="footer__link" data-nav="foot_tools_api_integration" data-ui-location="footer" href="https://www.gettyimages.com/solutions/api" target="_self">API Integration</a></div></div><div><div class="footer-primary-group__heading" ng-click="toggleCompany()">COMPANY<div class="primary-group-heading__icon footer__icon" ng-class="{&#39;is-expanded&#39;: footerViews.companyExpanded}"><div class="footer__plus-icon"><img gi-icon="unisporkal/getty/plus" /></div><div class="footer__minus-icon"><img gi-icon="unisporkal/getty/minus" /></div></div></div><div class="footer-primary-group__items" ng-class="{&#39;is-active&#39;: footerViews.companyExpanded}"><a class="footer__link" data-nav="foot_company_about_us" data-ui-location="footer" href="https://gettyimages.com/about-us" target="company_information">About us</a><a class="footer__link" data-nav="foot_company_corporate_responsibility" data-ui-location="footer" href="/corporate-responsibility" target="_blank">Corporate responsibility</a><a class="footer__link" data-nav="foot_company_careers" data-ui-location="footer" href="http://careers.gettyimages.com/" target="careers">Careers</a><a class="footer__link" data-nav="foot_company_applyto_be_contributor" data-ui-location="footer" href="/workwithus">Apply to be a contributor</a><a class="footer__link" data-nav="foot_company_press_room" data-ui-location="footer" href="http://press.gettyimages.com/" target="press_room">Press room</a><a class="footer__link" data-nav="foot_company_grants_and_giving" data-ui-location="footer" href="https://grants.gettyimages.com/" target="grants_and_giving">Grants and giving</a><a class="footer__link" data-nav="foot_company_iStock_photo" data-ui-location="footer" href="https://www.istockphoto.com" target="istock">iStock</a><a class="footer__link" data-nav="foot_company_Unsplash" data-ui-location="footer" href="https://unsplash.com" target="unsplash">Unsplash</a><a class="footer__link" data-nav="foot_company_photos_dot_com" data-ui-location="footer" href="http://www.photos.com?isource=foot_OtherSites_Photos" target="_blank">Photos.com</a><a class="footer__link" data-nav="foot_company_affiliates" data-ui-location="footer" href="http://www.gettyimagesaffiliates.com" target="affiliates">Affiliates</a><a class="footer__link" data-nav="foot_general_contact_us" data-ui-location="footer" href="/customer-support" target="contact_us">Customer support</a><a class="footer__link" data-nav="foot_company_blog" data-ui-location="footer" href="https://marketing.gettyimages.com/" target="_blank">Blog</a></div><div class="footer__social-icons"><a class="footer__social-icons-link" data-nav="foot_social_twitter" data-ui-location="footer" href="https://twitter.com/GettyImages" target="twitter"><div class="footer__social-icon footer__social-icon--twitter footer__icon"><img gi-icon="unisporkal/getty/twitter" /></div></a><a class="footer__social-icons-link" data-nav="foot_social_facebook" data-ui-location="footer" href="http://www.facebook.com/gettyimages" target="facebook"><div class="footer__social-icon footer__social-icon--facebook footer__icon"><img gi-icon="unisporkal/getty/facebook" /></div></a><a class="footer__social-icons-link" data-nav="foot_social_instagram" data-ui-location="footer" href="https://www.instagram.com/gettyimages" target="instagram"><div class="footer__social-icon footer__social-icon--instagram footer__icon"><img gi-icon="unisporkal/getty/instagram" /></div></a></div><div class="footer__store-icons"><a class="footer__app-badge" data-nav="foot_apps_ios_app_store" data-ui-location="footer" href="https://itunes.apple.com/us/app/getty-images/id376812381?mt=8" target="itunes_app"><img alt="Download on iTunes" src="/asset-detail/assets/static/app_store_badge_en-15f01eefb2013206cc7e.svg" /></a><a data-nav="foot_apps_google_play" data-ui-location="footer" href="https://play.google.com/store/apps/details?id=com.gettyimages.gettyimages" target="googleplay_app"><img alt="Download on Google Play" src="/asset-detail/assets/static/play_store_badge_en-4a10828f02880bbae48d.svg" /></a></div></div></div></div><div class="footer__secondary footer__secondary--full"><div class="footer__copyright">© 2021 Getty Images. The Getty Images design is a trademark of Getty Images.</div><div class="footer__secondary-group"><a class="footer-secondary-group__item" data-nav="foot_general_website_terms" data-ui-location="footer" href="/company/terms" rel="nofollow" target="website_terms">Website terms</a><a class="footer-secondary-group__item" data-nav="foot_general_editorial_policy" data-ui-location="footer" href="/company/editorial-policy" rel="nofollow" target="editorial_policy">Editorial policy</a><a class="footer-secondary-group__item" data-nav="foot_general_privacy_policy" data-ui-location="footer" href="/company/privacy-policy" rel="nofollow" target="private_policy">Privacy policy</a><a class="footer-secondary-group__item" data-nav="foot_general_license_information" data-ui-location="footer" href="/license-info" rel="nofollow" target="license_info">License information</a><a class="footer-secondary-group__item--last" data-nav="foot_general_site_map" data-ui-location="footer" href="/company/sitemap" target="aboutus_sitemap">Site map</a></div></div></div><aside class="modal country-picker__modal" id="region_picker_modal"><div class="modalBox country-picker__container"><div class="country-picker__content"><h4 class="country-picker__title">Choose your country or region</h4><ol class="country-picker__list"><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=AUS&amp;requested_language=en-GB&amp;destination_url=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881%3Flanguage%3Den-GB" href="https://www.gettyimages.com.au/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" ng-click="trackRegionPickerSelection(&#39;Australia&#39;)">Australia</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=BEL&amp;requested_language=fr&amp;destination_url=%2Fdetail%2Fnieuwsfoto%2527s%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-nieuwsfotos%2F1353656881%3Flanguage%3Dfr" href="https://www.gettyimages.be/detail/nieuwsfoto%27s/human-sized-build-back-better-bill-visits-capitol-hill-nieuwsfotos/1353656881" ng-click="trackRegionPickerSelection(&#39;Belgique&#39;)">Belgique</a></li><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=BEL&amp;requested_language=nl&amp;destination_url=%2Fdetail%2Fnieuwsfoto%2527s%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-nieuwsfotos%2F1353656881%3Flanguage%3Dnl" href="https://www.gettyimages.be/detail/nieuwsfoto%27s/human-sized-build-back-better-bill-visits-capitol-hill-nieuwsfotos/1353656881" ng-click="trackRegionPickerSelection(&#39;België&#39;)">België</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=BRA&amp;requested_language=pt-BR&amp;destination_url=%2Fdetail%2Ffoto-jornal%25C3%25ADstica%2Fhuman-sized-build-back-better-bill-visits-capitol-foto-jornal%25C3%25ADstica%2F1353656881%3Flanguage%3Dpt-BR" href="https://www.gettyimages.com.br/detail/foto-jornal%C3%ADstica/human-sized-build-back-better-bill-visits-capitol-foto-jornal%C3%ADstica/1353656881" ng-click="trackRegionPickerSelection(&#39;Brasil&#39;)">Brasil</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=CAN&amp;requested_language=en-GB&amp;destination_url=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881%3Flanguage%3Den-GB" href="https://www.gettyimages.ca/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" ng-click="trackRegionPickerSelection(&#39;Canada&#39;)">Canada</a></li><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=CAN&amp;requested_language=fr&amp;destination_url=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881%3Flanguage%3Dfr" href="https://www.gettyimages.ca/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" ng-click="trackRegionPickerSelection(&#39;Canada Français&#39;)">Canada Français</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.gettyimages.co.cz" href="http://www.gettyimages.co.cz" ng-click="trackRegionPickerSelection(&#39;Česká republika&#39;)">Česká republika</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=DNK&amp;requested_language=en-US&amp;destination_url=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881%3Flanguage%3Den-US" href="https://www.gettyimages.dk/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" ng-click="trackRegionPickerSelection(&#39;Danmark&#39;)">Danmark</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=DEU&amp;requested_language=de&amp;destination_url=%2Fdetail%2Fnachrichtenfoto%2Fhuman-sized-build-back-better-bill-visits-capitol-nachrichtenfoto%2F1353656881%3Flanguage%3Dde" href="https://www.gettyimages.de/detail/nachrichtenfoto/human-sized-build-back-better-bill-visits-capitol-nachrichtenfoto/1353656881" ng-click="trackRegionPickerSelection(&#39;Deutschland&#39;)">Deutschland</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=ESP&amp;requested_language=es&amp;destination_url=%2Fdetail%2Ffotograf%25C3%25ADa-de-noticias%2Fhuman-sized-build-back-better-bill-visits-fotograf%25C3%25ADa-de-noticias%2F1353656881%3Flanguage%3Des" href="https://www.gettyimages.es/detail/fotograf%C3%ADa-de-noticias/human-sized-build-back-better-bill-visits-fotograf%C3%ADa-de-noticias/1353656881" ng-click="trackRegionPickerSelection(&#39;España&#39;)">España</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=FRA&amp;requested_language=fr&amp;destination_url=%2Fdetail%2Fphoto-d%2527actualit%25C3%25A9%2Fhuman-sized-build-back-better-bill-visits-capitol-photo-dactualit%25C3%25A9%2F1353656881%3Flanguage%3Dfr" href="https://www.gettyimages.fr/detail/photo-d%27actualit%C3%A9/human-sized-build-back-better-bill-visits-capitol-photo-dactualit%C3%A9/1353656881" ng-click="trackRegionPickerSelection(&#39;France&#39;)">France</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.gettyimages.co.cz" href="http://www.gettyimages.co.cz" ng-click="trackRegionPickerSelection(&#39;Hrvatska&#39;)">Hrvatska</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.gettyimages.com" href="http://www.gettyimages.com" ng-click="trackRegionPickerSelection(&#39;Ísland&#39;)">Ísland</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=IND&amp;requested_language=en-GB&amp;destination_url=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881%3Flanguage%3Den-GB" href="https://www.gettyimages.in/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" ng-click="trackRegionPickerSelection(&#39;India&#39;)">India</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=IRL&amp;requested_language=en-GB&amp;destination_url=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881%3Flanguage%3Den-GB" href="https://www.gettyimages.ie/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" ng-click="trackRegionPickerSelection(&#39;Ireland&#39;)">Ireland</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=ITA&amp;requested_language=it&amp;destination_url=%2Fdetail%2Ffotografie-di-cronaca%2Fhuman-sized-build-back-better-bill-visits-fotografie-di-cronaca%2F1353656881%3Flanguage%3Dit" href="https://www.gettyimages.it/detail/fotografie-di-cronaca/human-sized-build-back-better-bill-visits-fotografie-di-cronaca/1353656881" ng-click="trackRegionPickerSelection(&#39;Italia&#39;)">Italia</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=XLA&amp;requested_language=es&amp;destination_url=%2Fdetail%2Ffotograf%25C3%25ADa-de-noticias%2Fhuman-sized-build-back-better-bill-visits-fotograf%25C3%25ADa-de-noticias%2F1353656881%3Flanguage%3Des" href="https://www.gettyimages.com.mx/detail/fotograf%C3%ADa-de-noticias/human-sized-build-back-better-bill-visits-fotograf%C3%ADa-de-noticias/1353656881" ng-click="trackRegionPickerSelection(&#39;Latinoamérica&#39;)">Latinoamérica</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.gettyimages.co.hu" href="http://www.gettyimages.co.hu" ng-click="trackRegionPickerSelection(&#39;Magyarország&#39;)">Magyarország</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=NLD&amp;requested_language=nl&amp;destination_url=%2Fdetail%2Fnieuwsfoto%2527s%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-nieuwsfotos%2F1353656881%3Flanguage%3Dnl" href="https://www.gettyimages.nl/detail/nieuwsfoto%27s/human-sized-build-back-better-bill-visits-capitol-hill-nieuwsfotos/1353656881" ng-click="trackRegionPickerSelection(&#39;Nederland&#39;)">Nederland</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=NZL&amp;requested_language=en-GB&amp;destination_url=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881%3Flanguage%3Den-GB" href="https://www.gettyimages.co.nz/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" ng-click="trackRegionPickerSelection(&#39;New Zealand&#39;)">New Zealand</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=NOR&amp;requested_language=en-GB&amp;destination_url=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881%3Flanguage%3Den-GB" href="https://www.gettyimages.no/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" ng-click="trackRegionPickerSelection(&#39;Norge&#39;)">Norge</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=AUT&amp;requested_language=de&amp;destination_url=%2Fdetail%2Fnachrichtenfoto%2Fhuman-sized-build-back-better-bill-visits-capitol-nachrichtenfoto%2F1353656881%3Flanguage%3Dde" href="https://www.gettyimages.at/detail/nachrichtenfoto/human-sized-build-back-better-bill-visits-capitol-nachrichtenfoto/1353656881" ng-click="trackRegionPickerSelection(&#39;Österreich&#39;)">Österreich</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.gettyimages.ru" href="http://www.gettyimages.ru" ng-click="trackRegionPickerSelection(&#39;Россия&#39;)">Россия</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.gettyimages.com.pl" href="http://www.gettyimages.com.pl" ng-click="trackRegionPickerSelection(&#39;Polska&#39;)">Polska</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=PRT&amp;requested_language=pt-PT&amp;destination_url=%2Fdetail%2Ffotografia-de-not%25C3%25ADcias%2Fhuman-sized-build-back-better-bill-visits-fotografia-de-not%25C3%25ADcias%2F1353656881%3Flanguage%3Dpt-PT" href="https://www.gettyimages.pt/detail/fotografia-de-not%C3%ADcias/human-sized-build-back-better-bill-visits-fotografia-de-not%C3%ADcias/1353656881" ng-click="trackRegionPickerSelection(&#39;Portugal&#39;)">Portugal</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.gettyimages.co.hu" href="http://www.gettyimages.co.hu" ng-click="trackRegionPickerSelection(&#39;Romania&#39;)">Romania</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=CHE&amp;requested_language=de&amp;destination_url=%2Fdetail%2Fnachrichtenfoto%2Fhuman-sized-build-back-better-bill-visits-capitol-nachrichtenfoto%2F1353656881%3Flanguage%3Dde" href="https://www.gettyimages.ch/detail/nachrichtenfoto/human-sized-build-back-better-bill-visits-capitol-nachrichtenfoto/1353656881" ng-click="trackRegionPickerSelection(&#39;Schweiz&#39;)">Schweiz</a></li><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=CHE&amp;requested_language=fr&amp;destination_url=%2Fdetail%2Fnachrichtenfoto%2Fhuman-sized-build-back-better-bill-visits-capitol-nachrichtenfoto%2F1353656881%3Flanguage%3Dfr" href="https://www.gettyimages.ch/detail/nachrichtenfoto/human-sized-build-back-better-bill-visits-capitol-nachrichtenfoto/1353656881" ng-click="trackRegionPickerSelection(&#39;Suisse&#39;)">Suisse</a></li><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=CHE&amp;requested_language=it&amp;destination_url=%2Fdetail%2Fnachrichtenfoto%2Fhuman-sized-build-back-better-bill-visits-capitol-nachrichtenfoto%2F1353656881%3Flanguage%3Dit" href="https://www.gettyimages.ch/detail/nachrichtenfoto/human-sized-build-back-better-bill-visits-capitol-nachrichtenfoto/1353656881" ng-click="trackRegionPickerSelection(&#39;Svizzera&#39;)">Svizzera</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.gettyimages.co.cz" href="http://www.gettyimages.co.cz" ng-click="trackRegionPickerSelection(&#39;Slovenija&#39;)">Slovenija</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.galloimages.co.za" href="http://www.galloimages.co.za" ng-click="trackRegionPickerSelection(&#39;South Africa&#39;)">South Africa</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=FIN&amp;requested_language=en-US&amp;destination_url=%2Fdetail%2Fuutiskuva%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-uutiskuva%2F1353656881%3Flanguage%3Den-US" href="https://www.gettyimages.fi/detail/uutiskuva/human-sized-build-back-better-bill-visits-capitol-hill-to-uutiskuva/1353656881" ng-click="trackRegionPickerSelection(&#39;Suomi&#39;)">Suomi</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=SWE&amp;requested_language=sv&amp;destination_url=%2Fdetail%2Fnyhetsfoto%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-nyhetsfoto%2F1353656881%3Flanguage%3Dsv" href="https://www.gettyimages.se/detail/nyhetsfoto/human-sized-build-back-better-bill-visits-capitol-hill-to-nyhetsfoto/1353656881" ng-click="trackRegionPickerSelection(&#39;Sverige&#39;)">Sverige</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=ARE&amp;requested_language=en-GB&amp;destination_url=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881%3Flanguage%3Den-GB" href="https://www.gettyimages.ae/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" ng-click="trackRegionPickerSelection(&#39;United Arab Emirates&#39;)">United Arab Emirates</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=GBR&amp;requested_language=en-GB&amp;destination_url=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881%3Flanguage%3Den-GB" href="https://www.gettyimages.co.uk/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" ng-click="trackRegionPickerSelection(&#39;United Kingdom&#39;)">United Kingdom</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region">United States</li><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=USA&amp;requested_language=es&amp;destination_url=%2Fdetail%2Fnews-photo%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-news-photo%2F1353656881%3Flanguage%3Des" href="https://www.gettyimages.com/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881" ng-click="trackRegionPickerSelection(&#39;Estados Unidos&#39;)">Estados Unidos</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.gettyimages.com/" href="http://www.gettyimages.com/" ng-click="trackRegionPickerSelection(&#39;Ελλάδα&#39;)">Ελλάδα</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.gettyimages.co.hu" href="http://www.gettyimages.co.hu" ng-click="trackRegionPickerSelection(&#39;България&#39;)">България</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/" href="https://www.gettyimages.com/" ng-click="trackRegionPickerSelection(&#39;ישראל&#39;)">ישראל</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://mbdrive.gettyimageskorea.com/" href="https://mbdrive.gettyimageskorea.com/" ng-click="trackRegionPickerSelection(&#39;대한민국&#39;)">대한민국</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="http://www.gettyimages.cn" href="http://www.gettyimages.cn" ng-click="trackRegionPickerSelection(&#39;中华人民共和国&#39;)">中华人民共和国</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=HKG&amp;requested_language=zh-HK&amp;destination_url=%2Fdetail%2F%25E6%2596%25B0%25E8%2581%259E%25E7%2585%25A7%25E7%2589%2587%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-%25E6%2596%25B0%25E8%2581%259E%25E7%2585%25A7%25E7%2589%2587%2F1353656881%3Flanguage%3Dzh-HK" href="https://www.gettyimages.hk/detail/%E6%96%B0%E8%81%9E%E7%85%A7%E7%89%87/human-sized-build-back-better-bill-visits-capitol-hill-to-%E6%96%B0%E8%81%9E%E7%85%A7%E7%89%87/1353656881" ng-click="trackRegionPickerSelection(&#39;香港特別行政區&#39;)">香港特別行政區</a></li></ol></li><li class="country-picker__option"><span class="country-picker__flag-image country-picker__flag"></span><ol class="country-picker__regions"><li class="country-picker__country pickable_region"><a class="country-picker__link text-link--highlight-treatment" data-region-redirect-href="https://www.gettyimages.com/global-location?requested_location=JPN&amp;requested_language=ja&amp;destination_url=%2Fdetail%2F%25E3%2583%258B%25E3%2583%25A5%25E3%2583%25BC%25E3%2582%25B9%25E5%2586%2599%25E7%259C%259F%2Fhuman-sized-build-back-better-bill-visits-capitol-hill-to-%25E3%2583%258B%25E3%2583%25A5%25E3%2583%25BC%25E3%2582%25B9%25E5%2586%2599%25E7%259C%259F%2F1353656881%3Flanguage%3Dja" href="https://www.gettyimages.co.jp/detail/%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E5%86%99%E7%9C%9F/human-sized-build-back-better-bill-visits-capitol-hill-to-%E3%83%8B%E3%83%A5%E3%83%BC%E3%82%B9%E5%86%99%E7%9C%9F/1353656881" ng-click="trackRegionPickerSelection(&#39;日本&#39;)">日本</a></li></ol></li></ol><a class="modalClose country-picker__close-icon" data-modal-close="close" href="#close" ng-click="trackRegionPickerClose()" title="Cancel"><img gi-icon="unisporkal/getty/close_large" /></a></div></div></aside><r></r></footer-links></footer><script type="text/javascript">var tracking_data = {"events":["asset_details_page"],"visitor_id":"00000000-0000-0000-0000-000000000001","session_id":"8bc988a5192a3f7164eaee0e59eec156","url":"https://www.gettyimages.com/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881","site_id":100,"request_id":"0A330500-4830_0A337E7D-01BB_61ABFC51_1CC369A2-01B5-847","current_date":"2021-12-04T23:40:01.190+00:00","site_nickname":"getty","username":"","userid":0,"language":"en-us","language_code":"en","auth_state":"unregistered","host":"www.gettyimages.com","server":"0bd239842548","use_production_account_ids":true,"language_prefix":null,"supports_spectrum":true,"spectrum_host_three":"https://spectrum.gettyimages.com:443/v3/","spectrum_experiences":"","pulse_experiences":{},"visitor_count":1,"agreements_segmentation_data":[],"assist_type":null,"billing_country":"USA","creative_search_includes_rm":null,"currency_code":null,"customer_tier":null,"customer_type":"unknown","geolocation_country":"USA","region":"AMER","has_expansion_bundle":null,"has_online_price_agreement":null,"industry_segment":"none","is_corporate":null,"registration_website":null,"subscription_from_agreement":false,"active_agreements":{},"google_tag_manager":true,"google_tag_manager_id":"GTM-P4WB37","referrer":null,"is_paid_search":false,"is_authenticated":false,"pa_agreement_types":[],"company_id":null,"ecommerce_test_variation":"","instrumentation_context":{"request_id":"0A330500-4830_0A337E7D-01BB_61ABFC51_1CC369A2-01B5-847","datacenter":null,"user_agent":"CCBot/3.0 (https://commoncrawl.org/faq/; info@commoncrawl.org)","http_referer":null,"http_accept":"text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8","url":"https://www.gettyimages.com/detail/news-photo/human-sized-build-back-better-bill-visits-capitol-hill-to-news-photo/1353656881","locale":"nl","pipeline_id":"1167789","ip_address":"107.23.218.4","asn":"14618","site_name":"Getty Images","bot":true,"browser_name":"Unknown Browser","browser_version":"0","mobile":false,"is_anonymous":true,"session_type":"one_cookie","geo_location":"USA","task_id":"fbcff1cd1b59494ca3dd503c83df6861","sampled":false,"controller":"asset_detail","action":"show"},"spectrum_session_id":"c29b2d1927","page_name":"OutsideDetail","asset_details":{"allowed_use_code":"editorial_use_only","asset_family":"Editorial","asset_id":"1353656881","asset_type":"image","asset_usage":"editorial","available_sizes":[{"availability":"Immediately","contentType":"JPEG","description":"594 x 396 px (8.25 x 5.50 in.) - 72 dpi - RGB","dpi":72,"fileSize":"156 KB","hasFileSize":true,"label":"S","localeUnits":"8.25 x 5.50 in","megapixels":"0.2 MP","name":"594_screen","pixels":"594 x 396 px","teeShirtSize":"Small","uncompressedFileSize":"689 KB"},{"availability":"Immediately","contentType":"JPEG","description":"1024 x 683 px (3.41 x 2.28 in.) - 300 dpi - RGB","dpi":300,"fileSize":"157 KB","hasFileSize":true,"label":"M","localeUnits":"3.41 x 2.28 in","megapixels":"0.7 MP","name":"comp_1024","pixels":"1024 x 683 px","teeShirtSize":"Medium","uncompressedFileSize":"2 MB"},{"availability":"Immediately","contentType":"JPEG","description":"8192 x 5464 px (27.31 x 18.21 in.) - 300 dpi - RGB","dpi":300,"fileSize":"12 MB","hasFileSize":true,"label":"L","localeUnits":"27.31 x 18.21 in","megapixels":"44.8 MP","name":"master","pixels":"8192 x 5464 px","teeShirtSize":"Large","uncompressedFileSize":"128 MB"}],"channels":[],"collection_code":"ENT","license_type":"rm","istock_collection":"Unknown","media_type":"photography","quality":"common","layout_type":"inline","viewer_origin":"outside_in","referrer":null,"embeddable":true,"release_info":"NR","editorial_products":["Entertainment"],"has_nudity":false,"content_warnings":[],"date_submitted":"2021-11-16","event_ids":[775737726],"tee_shirt_sizes":["Small","Medium","Large"],"price":0,"is_priced":"unpriced"},"rapid_iteration_test_variation":"gi_adp_board_icon-control","render_duration_in_ms":52};tracking_data['controller_name'] = 'asset_detail';tracking_data['controller_action'] = 'show';tracking_data['safariPreview'] = false;tracking_data['cmscontent'] = '';var dataLayer = [];dataLayer.push(tracking_data);</script><script>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</script><modal-builder page-name="asset_detail"></modal-builder><aside class="modal-builder centered-modal active" ng-cloak="" ng-if="showNotificationsModal" ng-include="modalTemplate"></aside><toaster-builder page-name="&quot;asset_detail&quot;"></toaster-builder><multi-banner-builder gix-experience="true" locale="en-us" page-name="asset_detail"></multi-banner-builder><script>window.renderEnd = new Date().getTime();</script><script type="text/javascript" src="/asset-detail/assets/polyfill-e34779c2a6c5082dd85b.js" defer="defer" nomodule="true"></script><script type="text/javascript" src="/asset-detail/assets/application-1c6bd319afcc30d11446.js" defer="defer"></script><script type="text/javascript">var euCookie_data = {"language":"en-us","findOutMoreUrl":"https://www.gettyimages.com/company/privacy-policy","asset_path":"https://www.gettyimages.com/asset-detail/assets/unisporkal_engine/eu_cookie_alert","stylesheet_path":"https://www.gettyimages.com/asset-detail/assets/eu_cookie_alert"};</script><script src='' defer></script src='' defer><script type="text/javascript" src="/asset-detail/assets/cns-f25139ada296a290a0fe.js" defer="defer"></script><noscript><iframe height="0" src="https://www.googletagmanager.com/ns.html?id=GTM-P4WB37" style="display: none; visibility: hidden" width="0"></iframe></noscript></body></html>